

VoIP-adapter - GRANDSTREAM - HT802 v2 - 2 FXS-porte - T.38-fax - 3-vejs konference
597 kr.
597 kr.
Man., 12 okt. - fre., 16 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af
Produktbeskrivelse
Farve
Sort
Vægt
114
Varenr.
997d31aa-2e83-5085-9147-8f6fd93d009a
Funktioner | |
|---|---|
Voice codecs | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
Fax kompabilitet | T.38 |
Knap til nulstilling | Ja |
Produktfarve | Sort |
Certificering | FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21 |
Netværk | |
Servicekvalitet support (QoS) | Ja |
Opkaldsadministration | |
Nummervisning | Ja |
Konferenceopkald | Ja |
Banke på | Ja |
Protokoller | |
Understøttede protokoller | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
Sikkerhed | |
Sikkerhedsalgoritmer | SRTP, SSL/TLS |
Porte & Grænseflader | |
Ethernet LAN-porte (RJ-45) | 1 |
Modem-porte (RJ-11) | 2 |
Strømstyring | |
Strømkilde type | Vekselstrøm |
Vekselstrømsindgangsspænding | 100-240 V |
Vekselstrømsindgangsfrekvens | 50/60 Hz |
Udgangsspænding | 5 V |
Udgangsstrøm | 1 A |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 40 °C |
Opbevaringstemperatur (T-T) | -10 - 60 °C |
Relativ luftfugtighed ved drift (H-H) | 10 - 90% |
Vægt & størrelser | |
Bredde | 100 mm |
Dybde | 100 mm |
Højde | 29,5 mm |
Vægt | 114 g |
VoIP-adapter - GRANDSTREAM - HT802 v2 - 2 FXS-porte - T.38-fax - 3-vejs konference
597 kr.
597 kr.
Man., 12 okt. - fre., 16 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af