Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Snom D862 IP-telefon Sort LCD

Snom D862 IP-telefon Sort LCD

1.503 kr.

1.503 kr.

På lager

Fre., 9 okt. - tirs., 13 okt.


Sikker betaling

14 dages åbent køb


Sælges og leveres af


Produktbeskrivelse

Snom D862. Produkttype: IP telefon, Produktfarve: Sort. Operativsystem installeret: Linux. Kapacitet for telefonbog: 10000 entries. Skærm: LCD, Skærm diagonal: 12,7 cm (5"), Skærmopløsning: 1280 x 720 pixel. Mikrofon frekvens: 100 - 8000 Hz, Voice codecs: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS

Farve

Sort

Operativsystem

Linux

Skærmstørrelse

5

Vægt

1.12

Varenr.

8a55231b-f958-5bcc-8136-0dc21334aba0

Design

Produkttype

IP telefon

Produktfarve

Sort

Kan monteres på væggen

Ja

Præstation

Operativsystem installeret

Linux

Telefonfunktioner

Telefonsvarer

Ja

Banke på

Ja

Hurtigopkald

Ja

Samtaleanlæg

Ja

Samtaleparkering

Ja

Konferenceopkald

Ja

Genopkald

Ja

Forstyr-ikke-funktion

Ja

Nummervisning

Ja

Kapacitet for telefonbog

10000 entries

Opkaldsparkering

Ja

Anonymt opkald

Ja

Fuld duplex

Ja

Antal VoIP-konti

8

Opkaldshistorik

Ja

Administrationsfunktioner

Tastatur antal taster

39

Firmware kan opgraderes

Ja

Display

Skærm

LCD

Skærm diagonal

12,7 cm (5")

Skærmopløsning

1280 x 720 pixel

Lyd

Højttalertelefon

Ja

Mikrofon mute

Ja

Mikrofon frekvens

100 - 8000 Hz

Voice codecs

G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS

Støjreduktion

Ja

Komfort støjgeneration (CNG)

Ja

Pakketab skjul (PLC)

Ja

Netværk

Ethernet LAN

Ja

Ethernet LAN-grænsefladetype

Gigabit Ethernet

Understøttede netværksprotokoller

IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP

VoIP protokoller

SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)

Sensorer

Sensor for omgivende lys

Ja

Porte & Grænseflader

Antal USB 2.0-porte

1

Ethernet LAN-porte (RJ-45)

2

Antal RJ-9 porte

2

Strømstyring

Strøm over Ethernet (PoE)

Ja

Indgangsspænding for vekselstrømsadapter

100 - 240 V

Indgangsfrekvens

50/60 Hz

Driftsbetingelser

Driftstemperatur (T-T)

0 - 35 °C

Relativ luftfugtighed ved drift (H-H)

5 - 95%

Opbevaringstemperatur (T-T)

-10 - 45 °C

Vægt & størrelser

Bredde

243 mm

Dybde

165 mm

Højde

193 mm

Vægt

1,12 kg

Emballage indhold

Hurtig start guide

Ja

Kabler inkluderet

LAN (RJ-45)

Snom D862 IP-telefon Sort LCD

1.503 kr.

1.503 kr.

På lager

Fre., 9 okt. - tirs., 13 okt.


Sikker betaling

14 dages åbent køb


Sælges og leveres af