
Snom D140 IP-telefon Grå 2 Linier TFT
796 kr.
796 kr.
Tors., 8 okt. - man., 12 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af
Produktbeskrivelse
Farve
Grå
Operativsystem
Linux
Skærmstørrelse
2.8
Berøringsskærm
Ingen
Vægt
710
Varenr.
6657be40-c957-5fbb-9b92-785df171e610
Design | |
|---|---|
Produkttype | IP telefon |
Håndsæt, type | Forbundet håndsæt |
Produktfarve | Grå |
Enhedslås | Ja |
Kan monteres på væggen | Ja |
Montering | Bord/Væg |
Præstation | |
Operativsystem installeret | Linux |
Telefonfunktioner | |
Antal linjer | 2 Linier |
Telefonsvarer | Ja |
Banke på | Ja |
Hurtigopkald | Ja |
Samtaleanlæg | Ja |
Samtaleparkering | Ja |
Genopkald | Ja |
Administrationsfunktioner | |
Tastatur antal taster | 36 |
Antal funktionstaster | 6 |
Display | |
Skærm | TFT |
Skærm diagonal | 7,11 cm (2.8") |
Skærmopløsning | 320 x 240 pixel |
Berøringsskærm | Ingen |
Lyd | |
Mikrofon mute | Ja |
Voice codecs | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
Registrering af stemmeaktivitet | Ja |
Komfort støjgeneration (CNG) | Ja |
Netværk | |
Ethernet LAN | Ja |
Wi-Fi | Ingen |
Understøttede netværksprotokoller | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
Sikkerhedsalgoritmer | HTTPS, SIPS, SRTP, TLS |
VoIP protokoller | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
Netværksstandarder | IEEE 802.3af, IEEE 802.3az |
Porte & Grænseflader | |
Headset-tilslutning | RJ-9 |
Ethernet LAN-porte (RJ-45) | 2 |
Antal RJ-9 porte | 2 |
Strømstyring | |
Strøm over Ethernet (PoE) | Ja |
Indgangsspænding for vekselstrømsadapter | 100 - 240 V |
Indgangsfrekvens | 50 - 60 Hz |
Udgangsspænding for vekselstrømsadapter | 5 V |
Vekselstrømsadapterens udgangsstrøm | 2 A |
Strømforbrug (typisk) | 10 W |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 35 °C |
Relativ luftfugtighed ved drift (H-H) | 5 - 95% |
Opbevaringstemperatur (T-T) | -10 - 45 °C |
Vægt & størrelser | |
Bredde | 185 mm |
Dybde | 205 mm |
Højde | 40 mm |
Vægt | 710 g |
Højde (min.) | 4 cm |
Højde (maks.) | 22 cm |
Emballage indhold | |
Ethernet-kabel | Ja |
Antal medfølgende håndtag | 1 stk |
Stativ inkluderet | Ja |
Snom D140 IP-telefon Grå 2 Linier TFT
796 kr.
796 kr.
Tors., 8 okt. - man., 12 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af