Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Analog telefonadapter - Grandstream - HT801 v2 - 1 FXS - 1 Fast Ethernet
-1 %

Analog telefonadapter - Grandstream - HT801 v2 - 1 FXS - 1 Fast Ethernet

609 kr.

609 kr.

Tidligere laveste pris:

617 kr.

På lager

Man., 12 okt. - fre., 16 okt.


Sikker betaling

14 dages åbent køb


Sælges og leveres af


Produktbeskrivelse

Le Grandstream HT801 v2 er en kompakt analog telefonadapter med ét port, ideel til at skabe en høj kvalitet og administrerbar IP-telefoni løsning. Den understøtter 1 SIP-profil via en enkelt FXS-port og en Ethernet-port på 10/100 Mbps. Sikkerheden for opkald og konti sikres af TLS- og SRTP-krypteringsteknologi. HT801 tilbyder automatiserede provisioningmuligheder med TR-069 og XML konfigurationsfiler og muliggør 3-vejs telefonkonferencer. I tilfælde af tab af forbindelse til den primære server, skifter SIP-failover automatisk til den sekundære server. Den understøtter T.38-fax for fax over IP og en bred vifte af identifikationsformater for opkalderen. Bruges sammen med Grandstream UCM IP PBX-serien, muliggør den nul-konfigurations provisioning. Avancerede telefonifunktioner inkluderer opkaldsvideresendelse, opkaldsomdirigering, opkaldsventer, Ikke forstyrr-modus, meddelelse om ventende besked, flersprogede meddelelser og en fleksibel nummerplan. Artikel dimensioner: 10 x 10 x 3 cm. Pakke dimensioner: 6.71 x 13.41 x 19.41 cm. Pakke vægt: 0.299 kg. Farve: grå/blå. Materiale: plastik. Drevne af batteri, kompatibel med Wi-Fi-netværk.

Farve

Sort

Vægt

102

Varenr.

a5cb08d1-131a-5da4-83d0-3d7542c0b5e2

Design

Produktfarve

Sort

LED-indikatorer

Ja

Præstation

Kontrolpanel display

Ja

Protokoller

Understøttede protokoller

TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Netværk

Ethernet LAN-datahastigheder

10,100 Mbit/s

Porte & Grænseflader

Antal micro-USB 2.0-porte

1

Ethernet LAN-porte (RJ-45)

1

Antal porte til udenlandsk valuta station (FXS)

1

Administrationsfunktioner

Servicekvalitet support (QoS)

Ja

Vægt & størrelser

Bredde

100 mm

Dybde

100 mm

Højde

29,5 mm

Vægt

102 g

Driftsbetingelser

Driftstemperatur (T-T)

0 - 40 °C

Opbevaringstemperatur (T-T)

-10 - 60 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Relativ luftfugtighed ved opbevaring (H-H)

10 - 90%

Analog telefonadapter - Grandstream - HT801 v2 - 1 FXS - 1 Fast Ethernet

609 kr.

609 kr.

Tidligere laveste pris:

617 kr.

På lager

Man., 12 okt. - fre., 16 okt.


Sikker betaling

14 dages åbent køb


Sælges og leveres af