ZyXEL GS1920-24V2-EU0101F Administreret switch
2.066 kr.
2.066 kr.
Køb nu, returner i januar. Returret til 7. januar
Fre., 20 nov. - tirs., 24 nov.
Hjemmelevering
Sikker betaling
Sælges og leveres af
Produktbeskrivelse
⭐ ZyXEL GS1920-24V2-EU0101F Managed Switch
🔹 Managed Gigabit Switch til et moderne virksomhedsnetværk
🔹 Professionel kontrol og problemfrit arbejde
Denne managede netværksswitch er designet til miljøer, hvor stabilitet, orden og fuld kontrol over datatrafik er vigtig.
Den sikrer effektiv kommunikation mellem enheder, understøtter effektiv drift af kontorer, servicepunkter og mere krævende IT-infrastruktur og giver dig mulighed for at opbygge et netværk, der er klar til daglige belastninger.
Denne løsning hjælper med at opretholde høj netværksydelse og giver administratoren værktøjer til nemt at administrere al trafik.
Farve
Sort
Lydniveau (dB)
0
Vægt
2.1
Vægt, kilo
2.98
Varenr.
59333760-750f-5853-80c0-05c6c4406996
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Servicekvalitet support (QoS) | Ja |
ARP inspektion | Ja |
System hændelseslog | Ja |
MIB support | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 24 |
Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
Kombo SFP porte, antal | 4 |
Fiber optisk strømstik | SFP |
Netværk | |
Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G understøttelse | Ingen |
Kobber ethernet kabelteknologi | 100BASE-TX, 1000BASE-T |
Flowkontrol support | Ja |
Begrænsning af hastighed | Ja |
Spanning tree protokol | Ja |
VLAN understøttelse | Ja |
Vituelle LAN funktioner | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
Optisk fiber | |
Fiber ethernet kabelteknologi | 1000BASE-X |
Dataoverførsel | |
Switch kapacitet | 56 Gbit/sek. |
Hastighed for videresendelse | 42 Mpps |
MAC adresselabel | 16000 entries |
Pakke bufferlager | 1,5 MB |
Sikkerhed | |
DHCP funktioner | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
Adgangskontrolliste (ACL) | Ja |
IGMP snooping | Ja |
Sikkerhedsalgoritmer | 802.1x RADIUS, SNMP, SNMPv3 |
Filtrering af MAC-adresser | Ja |
IP-MAC-portbinding | Ja |
Godkendelse | Gæste VLAN, Portbaseret godkendelse |
Beskyttelse af adgangskode | Ja |
Godkendelsestype | IEEE 802.1x, RADIUS |
CPU forsvar | Ja |
Algoritmer for køplanlægning | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast funktioner | |
Multicast-understøttelse | Ja |
Design | |
Stativ-montering | Ja |
Produktfarve | Sort |
LED-indikatorer | Ja |
Sikkerhed | LVD, BSMI |
Elektromagnetisk kompatibilitet | FCC 15 A, CE A, BSMI EMC |
Præstation | |
Intern hukommelse | 256 MB |
Flashhukommelse | 32 MB |
Støjniveau | 0 dB |
Gennemsnitstid mellem fejl (MTBF) | 911301 t |
Strømstyring | |
Vekselstrømsindgangsspænding | 100 - 240 V |
Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
Strømforbrug (maks.) | 22,5 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ingen |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 50 °C |
Opbevaringstemperatur (T-T) | -40 - 70 °C |
Relativ luftfugtighed ved drift (H-H) | 10 - 95% |
Relativ luftfugtighed ved opbevaring (H-H) | 10 - 95% |
Varmeafgivelse | 76,73 BUT/t |
Vægt & størrelser | |
Bredde | 441 mm |
Dybde | 131 mm |
Højde | 44 mm |
Vægt | 2,1 kg |
Emballage indhold | |
Kabler inkluderet | Vekselstrøm |
Rack monteringskit | Ja |
Emballeringsdata | |
Pakkebredde | 558 mm |
Pakkedybde | 214 mm |
Pakkehøjde | 79 mm |
Pakkevægt | 2,91 kg |
Godkendelser | |
Certificering | RoHS |
Logistik data | |
Harmoniseret systemkode (HS) | 85176990 |
ZyXEL GS1920-24V2-EU0101F Administreret switch
2.066 kr.
2.066 kr.
Køb nu, returner i januar. Returret til 7. januar
Fre., 20 nov. - tirs., 24 nov.
Hjemmelevering
Sikker betaling
Sælges og leveres af