Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
ZYXEL GS1900-24 GIGABIT ETHERNET NETVÆRKSSWITCH (10-100-1000)
ZYXEL GS1900-24 GIGABIT ETHERNET NETVÆRKSSWITCH (10-100-1000)
ZYXEL GS1900-24 GIGABIT ETHERNET NETVÆRKSSWITCH (10-100-1000)
ZYXEL GS1900-24 GIGABIT ETHERNET NETVÆRKSSWITCH (10-100-1000)

ZYXEL GS1900-24 GIGABIT ETHERNET NETVÆRKSSWITCH (10-100-1000)

1.383 kr.

1.383 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Tors., 26 nov. - man., 30 nov.


Sikker betaling


Sælges og leveres af


Flere sælgere at vælge imellem

Fra 1.383 kr.

Produktbeskrivelse

Zyxel GS1900-24. Type af switch: Administreret. Type af Ethernet RJ-45 switchport: Gigabit Ethernet (10/100/1000), Antal af Ethernet RJ-45 switchporte: 24. Netværksstandarder: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x. Funktioner: - Type af switch: Administreret - Kvalitet af service (QoS): Ja - MIB-support: RFC 1213 MIB II, RFC 2819, RFC 1215, RF

Farve

Sort

Varenr.

54a186e5-35c1-5340-a5d0-ddc667636d9e

Administrationsfunktioner

Switch-type

Administreret

Servicekvalitet support (QoS)

Ja

MIB support

RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

24

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Gigabit Ethernet (kobber) porte, antal

24

Antal SFP modulslots

2

Netværk

Netværksstandarder

IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Flowkontrol support

Ja

Broadcast stormkontrol

Ja

Begrænsning af hastighed

Ja

Sikkerhed

Sikkerhedsalgoritmer

802.1x RADIUS

Filtrering af MAC-adresser

Ja

Protokoller

Administrationsprotokoller

SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Produktfarve

Sort

Sikkerhed

LVD EN60950-1, BSMI CNS14336-1

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ingen

Godkendelser

Certificering

RoHS CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

ZYXEL GS1900-24 GIGABIT ETHERNET NETVÆRKSSWITCH (10-100-1000)

1.383 kr.

1.383 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Tors., 26 nov. - man., 30 nov.


Sikker betaling


Sælges og leveres af


Flere sælgere at vælge imellem

Fra 1.383 kr.