







Zyxel GS1350-6HP-EU0101F netværksswitch Administreret L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grå
1.616 kr.
1.616 kr.
Køb nu, returner i januar. Returret til 7. januar
Samme produkt, forskellige sælgere
Tors., 19 nov. - ons., 25 nov.
Sikker betaling
Sælges og leveres af
Produktbeskrivelse
- Design:
- LED-indikatorer: Ja
- Produktfarve: Grå
- Vægmonterbar: Ja
- Strøm:
- DC-indgangsspænding: 52 - 57 V
- Strømforsyning inkluderet: Ja
- Strømforbrug (maks.): W
- Sikkerhed:
- Sikkerhedsalgoritmer: SSH
- Sikkerhedsalgoritmer: SSL/TLS
- Sikkerhedsalgoritmer: SNMPv3
- Sikkerhedsalgoritmer: SNMP
- IGMP-proxy: JaCP-funktioner: Ja
- IGMP-proxy: Ja
- klient
- DHCP-funktioner: DHCP-relæ
- DHCP-funktioner: DHCP-snooping
- MAC-adressefiltrering: Ja
- Køplanlægningsalgoritmer: SPQ
- Kø planlægningsalgoritmer: Weighted Round Robin (WRR)
- Køplanlægningsalgoritmer: WFQ
- Sløjfebeskyttelse: Ja
- Driftsforhold:
- Driftstemperatur (TT): -20 - 50 °C
- Opbevaring 9% 5. dissipation: 245,52 BTU/h
- Opbevaringstemperatur (TT): -40 - 70 °C
- Drifts relative luftfugtighed (HH): 5 - 95%
- Administrationsfunktioner:
- Systemhændelseslog: Ja
- Ja Switch type management:>
- Skift lag: L2
- Konfiguration af placeringsindstillinger (CLI): Ja
- Vægt & dimensioner:
- Bredde: 193 mm
- Dybde: 84 mm
- Vægt: 410 g
- Højde: 26 mm
- Netværk:
- Netværksstandarder: IEEE 802.1Q
- IE-netværksstandarder: 802.3x
- Netværksstandarder: IEEE 802.3bt
- Netværksstandarder: IEEE 802.1ab
- Netværksstandarder: IEEE 802.3at
- Netværksstandarder: IEEE 802.3af netværksstandarder: IEEE 802.3az
- Netværksstandarder: IEEE 802.3
- Netværksstandarder: IEEE 802.3ab
- Netværksstandarder: IEEE 802.1p
- Netværksstandarder: IEEE 802.1D
- Netværksstandarder: IEEE 802.3z
- Netværksstandarder: IEEE 802.3u
- Netværksstandarder: IEEE 802.3ad
- Netværksstandarder: IEEE 802.1w
- Portspejling: Ja
- Virtuelle LAN-funktioner: MAC-adressebaseret VLAN
- Virtuelle LAN-funktioner: Portbaseret VLAN
- Spanning tree-protokol: Ja
- Hastighedsbegrænsning: Ja
- VLAN-understøttelse: Ja
- Stormkontrol af udsendelser: Ja
- Understøttelse af flowkontrol: Ja
- Antal VLAN'er: 256
- 10G-understøttelse: Nej
- Kobber-ethernetkabelteknologi: 100BASE-TX
- Kobber-ethernetkabelteknologi: 10BASE-T
- Kobber-ethernetkabelteknologi: 1000BASE-T
- Ydeevne:
- Gennemsnitlig tid mellem fejl (MTBF): 2021885,87 timer
- Firmwareopgradering: Ja
- Porte og grænseflader:
- Antal grundlæggende RJ-45 Ethernet-porte: 5
- Type grundlæggende RJ-45 Ethernet-porte: Gigabit Ethernet (10/100/1000)
- Antal SFP-modulslots: 1
- Logistiske data:
- Harmonized System (HS) kode: 85176990
- Datatransmission:
- MAC-adressetabel: 8000 indgange
- Pakkebufferhukommelse: 0,525 MB
- Videresendelseshastighed: 8,9 Mpps
- Switchingskapacitet: 12 Gbit/s
- Power over Ethernet (PoE):
- Totalt Power over Ethernet (PoE) budget: 60 W-port: 60 WPower (Ethernet) Power 5
- Power over Ethernet (PoE): Ja
- Multicast-funktioner:
- Multicast-understøttelse: Ja
- Optisk fiber:
- Fiber-ethernet-kabelteknologi: 1000BASE-X
Farve
Grå
Vægt
410
Vægt, gram
1
Varenr.
be51751b-aa81-5335-829f-cb3cd304234e
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Switch lag | L2 |
Webbaseret administration | Ja |
Konfigurerer lokationsindstillinger (CLI) | Ja |
System hændelseslog | Ja |
MIB support | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 5 |
Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
Antal SFP modulslots | 1 |
Netværk | |
Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G understøttelse | Ingen |
Kobber ethernet kabelteknologi | 10BASE-T, 100BASE-TX, 1000BASE-T |
Port-spejlning | Ja |
Flowkontrol support | Ja |
Broadcast stormkontrol | Ja |
Begrænsning af hastighed | Ja |
Spanning tree protokol | Ja |
VLAN understøttelse | Ja |
Vituelle LAN funktioner | MAC address-based VLAN, Port-based VLAN |
Antal VLAN'er | 256 |
Optisk fiber | |
Fiber ethernet kabelteknologi | 1000BASE-X |
Dataoverførsel | |
Switch kapacitet | 12 Gbit/sek. |
Hastighed for videresendelse | 8,9 Mpps |
MAC adresselabel | 8000 entries |
Pakke bufferlager | 0,525 MB |
Sikkerhed | |
DHCP funktioner | DHCP client, DHCP relay, DHCP snooping |
IGMP snooping | Ja |
IGMP proxy | Ja |
Sikkerhedsalgoritmer | SNMP, SNMPv3, SSH, SSL/TLS |
Filtrering af MAC-adresser | Ja |
Loop beskyttelse | Ja |
Algoritmer for køplanlægning | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast funktioner | |
Multicast-understøttelse | Ja |
Design | |
Produktfarve | Grå |
LED-indikatorer | Ja |
Kan monteres på væggen | Ja |
Præstation | |
Firmware kan opgraderes | Ja |
Gennemsnitstid mellem fejl (MTBF) | 2021885,87 t |
Strømstyring | |
Strømforsyning inkluderet | Ja |
DC indgangsspænding | 52 - 57 V |
Strømforbrug (maks.) | 72 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Power over Ethernet (PoE) porte, antal | 5 |
Total Power over Ethernet (PoE) | 60 W |
Driftsbetingelser | |
Driftstemperatur (T-T) | -20 - 50 °C |
Opbevaringstemperatur (T-T) | -40 - 70 °C |
Relativ luftfugtighed ved drift (H-H) | 5 - 95% |
Relativ luftfugtighed ved opbevaring (H-H) | 5 - 95% |
Varmeafgivelse | 245,52 BUT/t |
Vægt & størrelser | |
Bredde | 193 mm |
Dybde | 84 mm |
Højde | 26 mm |
Vægt | 410 g |
Logistik data | |
Harmoniseret systemkode (HS) | 85176990 |
Zyxel GS1350-6HP-EU0101F netværksswitch Administreret L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grå
1.616 kr.
1.616 kr.
Køb nu, returner i januar. Returret til 7. januar
Samme produkt, forskellige sælgere
Tors., 19 nov. - ons., 25 nov.
Sikker betaling
Sælges og leveres af