ZyXEL GS1350-6HP-EU0101F 60W Administreret Switch
1.597 kr.
1.597 kr.
Køb nu, returner i januar. Returret til 7. januar
Fre., 20 nov. - tirs., 24 nov.
Hjemmelevering
Sikker betaling
Sælges og leveres af
Produktbeskrivelse
⭐ ZyXEL GS1350-6HP-EU0101F 60W Managed Switch
🤖 Intelligent PoE Managed Switch til et moderne virksomhedsnetværk
🔹 Fuld infrastrukturkontrol
Denne kompakte, managede switch er designet til stabil og bekvem netværksdrift og giver dig mulighed for at skabe et ordentligt kommunikationsmiljø, hvor pålidelighed, pladsbesparelse og hurtig administration er nøglen.
Takket være intuitiv browserbaseret administration og understøttelse af avancerede netværksmekanismer får du pålidelig kontrol over datatrafik, nemmere ressourcesegmentering og større sikkerhed for hele installationen.
Det er et fremragende valg til kontorer, butikker, overvågningsfaciliteter og andre steder, hvor netværket skal fungere effektivt hver dag.
Farve
Grå
Vægt
410
Vægt, kilo
1.2
Varenr.
ae3c0769-76cf-5c4e-809f-7a2407fd9295
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Switch lag | L2 |
Webbaseret administration | Ja |
Konfigurerer lokationsindstillinger (CLI) | Ja |
System hændelseslog | Ja |
MIB support | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 5 |
Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
Antal SFP modulslots | 1 |
Netværk | |
Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G understøttelse | Ingen |
Kobber ethernet kabelteknologi | 10BASE-T, 100BASE-TX, 1000BASE-T |
Port-spejlning | Ja |
Flowkontrol support | Ja |
Broadcast stormkontrol | Ja |
Begrænsning af hastighed | Ja |
Spanning tree protokol | Ja |
VLAN understøttelse | Ja |
Vituelle LAN funktioner | MAC address-based VLAN, Port-based VLAN |
Antal VLAN'er | 256 |
Optisk fiber | |
Fiber ethernet kabelteknologi | 1000BASE-X |
Dataoverførsel | |
Switch kapacitet | 12 Gbit/sek. |
Hastighed for videresendelse | 8,9 Mpps |
MAC adresselabel | 8000 entries |
Pakke bufferlager | 0,525 MB |
Sikkerhed | |
DHCP funktioner | DHCP client, DHCP relay, DHCP snooping |
IGMP snooping | Ja |
IGMP proxy | Ja |
Sikkerhedsalgoritmer | SNMP, SNMPv3, SSH, SSL/TLS |
Filtrering af MAC-adresser | Ja |
Loop beskyttelse | Ja |
Algoritmer for køplanlægning | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast funktioner | |
Multicast-understøttelse | Ja |
Design | |
Produktfarve | Grå |
LED-indikatorer | Ja |
Kan monteres på væggen | Ja |
Præstation | |
Firmware kan opgraderes | Ja |
Gennemsnitstid mellem fejl (MTBF) | 2021885,87 t |
Strømstyring | |
Strømforsyning inkluderet | Ja |
DC indgangsspænding | 52 - 57 V |
Strømforbrug (maks.) | 72 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Power over Ethernet (PoE) porte, antal | 5 |
Total Power over Ethernet (PoE) | 60 W |
Driftsbetingelser | |
Driftstemperatur (T-T) | -20 - 50 °C |
Opbevaringstemperatur (T-T) | -40 - 70 °C |
Relativ luftfugtighed ved drift (H-H) | 5 - 95% |
Relativ luftfugtighed ved opbevaring (H-H) | 5 - 95% |
Varmeafgivelse | 245,52 BUT/t |
Vægt & størrelser | |
Bredde | 193 mm |
Dybde | 84 mm |
Højde | 26 mm |
Vægt | 410 g |
Logistik data | |
Harmoniseret systemkode (HS) | 85176990 |
ZyXEL GS1350-6HP-EU0101F 60W Administreret Switch
1.597 kr.
1.597 kr.
Køb nu, returner i januar. Returret til 7. januar
Fre., 20 nov. - tirs., 24 nov.
Hjemmelevering
Sikker betaling
Sælges og leveres af