Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
VoIP-adapter - GRANDSTREAM - HT812 v2 - 2 FXS-porte - AES-kryptering - Fax T.38
VoIP-adapter - GRANDSTREAM - HT812 v2 - 2 FXS-porte - AES-kryptering - Fax T.38

VoIP-adapter - GRANDSTREAM - HT812 v2 - 2 FXS-porte - AES-kryptering - Fax T.38

671 kr.

671 kr.

Få tilbage

Man., 12 okt. - fre., 16 okt.


Sikker betaling

14 dages åbent køb


Sælges og leveres af


Produktbeskrivelse

Grandstream HT812 v2 VoIP-adapteren understøtter 2 SIP-profiler og 2 FXS-porte. Den tilbyder stærk AES-kryptering, T.38-fax for pålidelig transmission, og muliggør 3-vejs tale konferencer. Nyd en enestående lydkvalitet med dens brede bånd HD codec.

Farve

Sort

Vægt

353.33

Varenr.

a99999f9-aa86-58da-a15f-c7a89f233aa6

Funktioner

Voice codecs

CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD

Fax kompabilitet

T.38

Produktfarve

Sort

Certificering

FCC/CE/RCM, K.21

Netværk

Servicekvalitet support (QoS)

Ja

Opkaldsadministration

Nummervisning

Ja

Konferenceopkald

Ja

Banke på

Ja

Protokoller

Understøttede protokoller

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Sikkerhed

Sikkerhedsalgoritmer

SIPS, SRTP, TLS

Porte & Grænseflader

Ethernet LAN-porte (RJ-45)

2

Modem-porte (RJ-11)

2

Strømstyring

Strømkilde type

Vekselstrøm

Vekselstrømsindgangsspænding

100-240 V

Vekselstrømsindgangsfrekvens

50/60 Hz

Udgangsspænding

12 V

Udgangsstrøm

0,5 A

Driftsbetingelser

Driftstemperatur (T-T)

0 - 50 °C

Opbevaringstemperatur (T-T)

-10 - 60 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Vægt & størrelser

Bredde

130 mm

Dybde

90 mm

Højde

28,5 mm

Vægt

353,33 g

VoIP-adapter - GRANDSTREAM - HT812 v2 - 2 FXS-porte - AES-kryptering - Fax T.38

671 kr.

671 kr.

Få tilbage

Man., 12 okt. - fre., 16 okt.


Sikker betaling

14 dages åbent køb


Sælges og leveres af