


Trendnet TPE-3012LS netværksswitch Administreret Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) 1U Sort
1.709 kr.
1.709 kr.
Tirs., 20 okt. - tors., 22 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af
Produktbeskrivelse
Farve
Sort
Vægt
2.26
Varenr.
0873c988-a801-5874-b0fc-620b1017e4a1
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Servicekvalitet support (QoS) | Ja |
Webbaseret administration | Ja |
MIB support | RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415 |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 10 |
Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
Fiberkanal porte | 2 |
Fiber optisk strømstik | SFP |
Netværk | |
Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G understøttelse | Ingen |
Fuld duplex | Ja |
Broadcast stormkontrol | Ja |
Head-of-line (HOL) blokering | Ja |
MAC-adresse auto-indlæring understøttet | Ja |
VLAN understøttelse | Ja |
Vituelle LAN funktioner | MAC address-based VLAN, Tagged VLAN, Voice VLAN |
Dataoverførsel | |
Switch kapacitet | 24 Gbit/sek. |
Hastighed for videresendelse | 17,8 Mpps |
MAC adresselabel | 8000 entries |
Opbevar-og-frem | Ja |
Jumbo Frames support | Ja |
Jumbo rammer | 10000 |
Sikkerhed | |
DHCP funktioner | DHCP snooping |
Adgangskontrolliste (ACL) | Ja |
IGMP snooping | Ja |
IGMP indtastninger | 1000 |
IP-MAC-portbinding | Ja |
Design | |
Stativ-montering | Ja |
Formfaktor | 1U |
Produktfarve | Sort |
LED-indikatorer | Ja |
Præstation | |
Ventilatorfri | Ja |
Gennemsnitstid mellem fejl (MTBF) | 434157 t |
Strømstyring | |
Strømforsyning inkluderet | Ja |
Vekselstrømsindgangsspænding | 100 - 240 V |
Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
Strømforbrug (maks.) | 10 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Power over Ethernet (PoE) -type understøttet | PoE+ |
Power over Ethernet plus (PoE+) porte, antal | 8 |
Power over Ethernet (PoE) effekt pr. port | 30 W |
Total Power over Ethernet (PoE) | 110 W |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 40 °C |
Relativ luftfugtighed ved drift (H-H) | 0 - 90% |
Vægt & størrelser | |
Bredde | 330 mm |
Dybde | 230 mm |
Højde | 44,4 mm |
Vægt | 2,26 kg |
Emballage indhold | |
Kabler inkluderet | Vekselstrøm |
Hurtig start guide | Ja |
Rack monteringskit | Ja |
Godkendelser | |
Certificering | CE, FCC, ETL |
Logistik data | |
Harmoniseret systemkode (HS) | 85176990 |
Trendnet TPE-3012LS netværksswitch Administreret Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) 1U Sort
1.709 kr.
1.709 kr.
Tirs., 20 okt. - tors., 22 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af