


Trendnet TEG-7124WS netværksswitch Administreret L2/L3/L4 10G Ethernet (100/1000/10000) 1U Sort
4.931 kr.
4.931 kr.
Tors., 8 okt. - man., 12 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af
Produktbeskrivelse
Farve
Sort
Lydniveau (dB)
39
Vægt
1.96
Varenr.
65c0f020-69b4-5201-8c32-0e18d9d85107
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Switch lag | L2/L3/L4 |
Servicekvalitet support (QoS) | Ja |
Webbaseret administration | Ja |
MIB support | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 8 |
Basis omskiftning RJ-45 Ethernet porttype | 10G Ethernet (100/1000/10000) |
Antal 10G Ethernet-porte (kobber) | 8 |
Antal installerede SFP+ moduler | 4 |
Netværk | |
Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
10G understøttelse | Ja |
Port-spejlning | Ja |
Fuld duplex | Ja |
IP-routing | Ja |
Link aggregering | Ja |
Spanning tree protokol | Ja |
Head-of-line (HOL) blokering | Ja |
VLAN understøttelse | Ja |
Antal VLAN'er | 256 |
Dataoverførsel | |
Switch kapacitet | 240 Gbit/sek. |
Hastighed for videresendelse | 178,56 Mpps |
MAC adresselabel | 32000 entries |
Statisk rute | Ja |
Antal IP-grænseflader | 6 |
Jumbo Frames support | Ja |
Jumbo rammer | 1 |
Pakke bufferlager | 16 MB |
Sikkerhed | |
Adgangskontrolliste (ACL) | Ja |
Loop beskyttelse | Ja |
IP-MAC-portbinding | Ja |
Multicast funktioner | |
Multicast-understøttelse | Ja |
MAC-adresse tabel (multicast) | 256 entries |
Multicast Listener Discovery (MLD) snooping | v1, v2 |
Protokoller | |
Administrationsprotokoller | HTTP/HTTPS |
IPv4 & IPv6 funktioner | IPv4/IPv6 access-control list (ACL) |
Design | |
Stativ-montering | Ja |
Stabelbar | Ja |
Formfaktor | 1U |
Produktfarve | Sort |
Husmateriale | Metal |
LED-indikatorer | Ja |
Antal blæsere | 1 blæser(e) |
Præstation | |
Støjniveau | 39 dB |
Gennemsnitstid mellem fejl (MTBF) | 53900 t |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 50 °C |
Relativ luftfugtighed ved drift (H-H) | 0 - 90% |
Vægt & størrelser | |
Bredde | 325 mm |
Dybde | 230 mm |
Højde | 44 mm |
Vægt | 1,96 kg |
Godkendelser | |
Certificering | CE, FCC, UL |
Trendnet TEG-7124WS netværksswitch Administreret L2/L3/L4 10G Ethernet (100/1000/10000) 1U Sort
4.931 kr.
4.931 kr.
Tors., 8 okt. - man., 12 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af