Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
TP-LINK SG2210MP Switch 10xGB 8xPoE+ Enrackable
TP-Link

TP-LINK SG2210MP Switch 10xGB 8xPoE+ Enrackable

1.789 kr.

1.789 kr.

På lager

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Tirs., 24 nov. - ons., 25 nov.


Sikker betaling


Sælges og leveres af


Produktbeskrivelse

Mærke: TP-Link
Model: TL-SG2210MP
Egenskaber
Standarder og Protokoller - IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interface - RJ45 porte 8 × 10/100/1000 Mbps, alle kompatible med PoE + (automatisk forhandling / MDI / MDIX automatisk) - 2 SFP slots 100/1000 Mbps
Antal Ventilatorer - 1
Strømforsyning - 150 W
Dimensioner - 294 x 180 x 44 mm
Strømforbrug - 12.2 W (110 V / 60 Hz uden tilsluttet PD) - 173.9 W (110 V / 60 Hz med 150 W PD tilsluttet)
Maksimal Varmeafgivelse - 41.63 BTU/h (uden tilsluttet PD) - 539.35 BTU/h (med 150 W PD tilsluttet)
Ydelse - Switching kapacitet: 20 Gbps - Pakke forwarding rate: 14.9 Mpps - MAC adresse tabel: 8K - Pakke buffer hukommelse: 4.1 Mb - Jumbo Frame: 9 KB
Administration - Omada App: Ja - Centraliseret Administration: Omada Cloud-Baseret Controller Omada Hardware Controller (OC300) Omada Hardware Controller (OC200) Omada Software Controller - Cloud Adgang: Ja (via OC300, OC200, Omada Cloud-Baseret Controller eller Omada Software Controller) - Administrationsfunktioner: GUI og CLI baseret på web, SNMPv1 / v2c / v3, SNMP overvågning / rapportering, RMON (grupper 1,2,3,9), SDM skabelon, DHCP / BOOTP klient, dual image, dual configuration, CPU overvågning, kabeldiagnose, EEE, system log, 802.1ab LLDP /

Farve

Sort

Varenr.

98fddfa5-8104-5a05-b290-703e4228aead

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2/L2+

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

Cloud-administreret

Ja

ARP inspektion

Ja

Konfigurerer lokationsindstillinger (CLI)

Ja

System hændelseslog

Ja

MIB support

RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

8

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Gigabit Ethernet (kobber) porte, antal

8

Antal installerede SFP moduler

8

Antal SFP modulslots

2

Netværk

Netværksstandarder

IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

10G understøttelse

Ingen

Kobber ethernet kabelteknologi

10BASE-T, 100BASE-TX, 1000BASE-T

Port-spejlning

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Broadcast stormkontrol

Ja

Begrænsning af hastighed

Ja

Spanning tree protokol

Ja

VLAN understøttelse

Ja

Vituelle LAN funktioner

MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Antal VLAN'er

4000

Optisk fiber

Fiber ethernet kabelteknologi

100BASE-FX, 1000BASE-X

Dataoverførsel

Switch kapacitet

20 Gbit/sek.

Hastighed for videresendelse

14,9 Mpps

MAC adresselabel

8000 entries

Antal køer

8

Jumbo Frames support

Ja

Jumbo rammer

9000

Pakke bufferlager

4,1 MB

Sikkerhed

DHCP funktioner

DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Adgangskontrolliste (ACL)

Ja

IGMP snooping

Ja

Sikkerhedsalgoritmer

EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS

SSH/SSL support

Ja

BPDU filtrering/beskyttelse

Ja

IP-MAC-portbinding

Ja

Algoritmer for køplanlægning

SP, Weighted Round Robin (WRR)

Multicast funktioner

Multicast-understøttelse

Ja

Protokoller

Administrationsprotokoller

IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p

Design

Stativ-montering

Ja

Stabelbar

Ingen

Formfaktor

1U

Produktfarve

Sort

Antal blæsere

1 blæser(e)

Strømstyring

Strømkilde

Vekselstrøm

Strømforsyning inkluderet

Ingen

Vekselstrømsindgangsspænding

100 - 240 V

Vekselstrømsindgangsfrekvens

50/60 Hz

Strømforbrug (maks.)

12,2 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Power over Ethernet plus (PoE+) porte, antal

8

Total Power over Ethernet (PoE)

150 W

Driftsbetingelser

Driftstemperatur (T-T)

0 - 50 °C

Opbevaringstemperatur (T-T)

-40 - 70 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Relativ luftfugtighed ved opbevaring (H-H)

5 - 90%

Varmeafgivelse

594,46 BUT/t

Vægt & størrelser

Bredde

294 mm

Dybde

180 mm

Højde

44 mm

Godkendelser

Certificering

CE, FCC

TP-Link

TP-LINK SG2210MP Switch 10xGB 8xPoE+ Enrackable

1.789 kr.

1.789 kr.

På lager

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Tirs., 24 nov. - ons., 25 nov.


Sikker betaling


Sælges og leveres af