Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
TP-Link Omada SG2218P netværksswitch Administreret L2/L2+ Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) 1U Sort

TP-Link Omada SG2218P netværksswitch Administreret L2/L2+ Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) 1U Sort

2.297 kr.

2.297 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Ons., 25 nov. - fre., 27 nov.


Sikker betaling


Sælges og leveres af


Produktbeskrivelse

TP-Link Omada SG2218P. Switch-type: Administreret, Switch lag: L2/L2+. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 16, Antal installerede SFP moduler: 16. MAC adresselabel: 8000 entries, Switch kapacitet: 36 Gbit/sek.. Netværksstandarder: IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Strøm over Ethernet (PoE). Stativ-montering, Formfaktor: 1U

Farve

Sort

Varenr.

fe9dd5f3-2f55-5e86-a63c-d828f904ac01

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2/L2+

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

Cloud-administreret

Ja

ARP inspektion

Ja

Konfigurerer lokationsindstillinger (CLI)

Ja

System hændelseslog

Ja

MIB support

MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

16

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Antal installerede SFP moduler

16

Antal SFP modulslots

2

Netværk

Netværksstandarder

IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

10G understøttelse

Ingen

IP-routing

Ja

Politikbaseret routing

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Broadcast stormkontrol

Ja

Begrænsning af hastighed

Ja

Auto MDI/MDI-X

Ja

Spanning tree protokol

Ja

Ethernet LAN-datahastigheder

10,100,1000 Mbit/s

Auto-forhandling

Ja

VLAN understøttelse

Ja

Dataoverførsel

Switch kapacitet

36 Gbit/sek.

Hastighed for videresendelse

26,78 Mpps

MAC adresselabel

8000 entries

Jumbo Frames support

Ja

Jumbo rammer

9

Pakke bufferlager

4,1 MB

Sikkerhed

DHCP funktioner

DHCP client, DHCP relay, DHCP snooping

Adgangskontrolliste (ACL)

Ja

Filtrering af MAC-adresser

Ja

Statisk port, sikkerhed

Ja

SSH/SSL support

Ja

Loop beskyttelse

Ja

BPDU filtrering/beskyttelse

Ja

Godkendelse

MAC-baseret godkendelse, Portbaseret godkendelse

Multicast funktioner

Multicast-understøttelse

Ja

Multicast funktioner

Videresendelse af multicast

Design

Stativ-montering

Ja

Stabelbar

Ingen

Formfaktor

1U

Produktfarve

Sort

LED-indikatorer

Ja

Strømstyring

Strømkilde

Vekselstrøm

Strømforsyning inkluderet

Ingen

Vekselstrømsindgangsspænding

100 - 240 V

Vekselstrømsindgangsfrekvens

50/60 Hz

Strømforbrug (maks.)

181,4 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Total Power over Ethernet (PoE)

150 W

Driftsbetingelser

Driftstemperatur (T-T)

0 - 50 °C

Opbevaringstemperatur (T-T)

-40 - 70 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Relativ luftfugtighed ved opbevaring (H-H)

5 - 90%

Varmeafgivelse

619,06 BUT/t

Vægt & størrelser

Bredde

440 mm

Dybde

180 mm

Højde

44 mm

Emballage indhold

Kabler inkluderet

LAN (RJ-45)

Brugervejledning

Ja

Emballeringsdata

Pakketype

Kasse

Godkendelser

Certificering

CE, FCC

TP-Link Omada SG2218P netværksswitch Administreret L2/L2+ Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) 1U Sort

2.297 kr.

2.297 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Ons., 25 nov. - fre., 27 nov.


Sikker betaling


Sælges og leveres af