Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
TP-Link JetStream 18-ports Gigabit Smart Switch med 16-ports PoE+
TP-Link JetStream 18-ports Gigabit Smart Switch med 16-ports PoE+
TP-Link JetStream 18-ports Gigabit Smart Switch med 16-ports PoE+
TP-Link JetStream 18-ports Gigabit Smart Switch med 16-ports PoE+
TP-Link JetStream 18-ports Gigabit Smart Switch med 16-ports PoE+
TP-Link

TP-Link JetStream 18-ports Gigabit Smart Switch med 16-ports PoE+

2.745 kr.

2.745 kr.

På lager

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Tors., 19 nov. - tirs., 24 nov.

Hjemmelevering


Sikker betaling


Sælges og leveres af


Produktbeskrivelse

DesignRackmontering:JaFormfaktor:1ULED-indikatorer:Ja Produktfarve:SortStrømStrømkilde:DC/PoEStrømforsyning inkluderet:JaAC-indgangsspænding:100 - 240 VAC-indgangsfrekvens:50/60 Hz SikkerhedSløjfebeskyttelse:JaAdgangskontrolliste (ACL):JaDHCP-funktioner:DHCP-klient,DHCP relæ,DHCP-snoopingBPDU-filtrering/beskyttelse:JaGodkendelse:MAC-baseret godkendelse, Port-baseret godkendelseStatisk portsikkerhed:JaSSH/SSL-understøttelse:JaMAC-adressefiltrering:JaDriftsforholdRelativ luftfugtighed (HH):5 - 90 %Opbevaringstemperatur (TT): -40 - 70 °CRelativ luftfugtighed i drift (HH):10 - 90 %Driftstemperatur (TT):0 - 50 °CAdministrationsfunktionerARP-inspektion:JaServicekvalitet (QoS) support:JaSkift lag:L2/L2+Systemhændelseslog:JaKonfiguration af placeringsindstillinger (CLI):JaSkystyret:JaWebbaseret administration:JaVægt & dimensionerDybde:180 mmBredde:440 mmHøjde:44 mmNetværkIP-routing:JaBroadcast stormkontrol:JaSpanning tree-protokol :JaLinkaggregation:JaPolitikbaseret routing:Ja10G-understøttelse:NejAuto MDI/MDI-X :JaSatsbegrænsende:JaVLAN-understøttelse:JaAutomatisk forhandling:JaUnderstøttelse af flowkontrol:Ja li>Netværksstandarder: IEEE 802.3az, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3i, IEEE 802.1D, IEEE 802.3z, IEEE 802.1x, IEEE 802.3u, IEEE 802.3u, IEEE 802.8IEx.10EE, 8IE302. w,IEEE 802.3ad,IEEE 802.1sEthernet LAN-datahastigheder:10.100.1000 Mbit/sPakkedata Pakketype:BoksKabler inkluderet:LAN (RJ-45)Brugervejledning:JaPorte & grænsefladerGrundlæggende switching RJ-45 Ethernet-porte antal:16Grundlæggende switching RJ-45 Ethernet-porte type:Gigabit Ethernet (10/100/ 1000)DatatransmissionJumborammer:9Understøttelse af jumborammer:Ja MAC-adressetabel:8000 posterVideresendelseshastighed:26,78 MppsSwitchkapacitet:26,78 Gbit/s Power over Ethernet (PoE)Power over Ethernet (PoE):JaTotalt Power over Ethernet (PoE) budget:150 WMulticast-funktionerMulticast-understøttelse:JaMulticast-funktioner:Multicast-videresendelse

Farve

Sort

Materiale

Plastic

Varenr.

5a92d9aa-fe77-4ff3-aa20-3faf0fe93924

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2/L2+

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

Cloud-administreret

Ja

ARP inspektion

Ja

Konfigurerer lokationsindstillinger (CLI)

Ja

System hændelseslog

Ja

MIB support

MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

16

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Antal installerede SFP moduler

16

Antal SFP modulslots

2

Netværk

Netværksstandarder

IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

10G understøttelse

Ingen

IP-routing

Ja

Politikbaseret routing

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Broadcast stormkontrol

Ja

Begrænsning af hastighed

Ja

Auto MDI/MDI-X

Ja

Spanning tree protokol

Ja

Ethernet LAN-datahastigheder

10,100,1000 Mbit/s

Auto-forhandling

Ja

VLAN understøttelse

Ja

Dataoverførsel

Switch kapacitet

36 Gbit/sek.

Hastighed for videresendelse

26,78 Mpps

MAC adresselabel

8000 entries

Jumbo Frames support

Ja

Jumbo rammer

9

Pakke bufferlager

4,1 MB

Sikkerhed

DHCP funktioner

DHCP client, DHCP relay, DHCP snooping

Adgangskontrolliste (ACL)

Ja

Filtrering af MAC-adresser

Ja

Statisk port, sikkerhed

Ja

SSH/SSL support

Ja

Loop beskyttelse

Ja

BPDU filtrering/beskyttelse

Ja

Godkendelse

MAC-baseret godkendelse, Portbaseret godkendelse

Multicast funktioner

Multicast-understøttelse

Ja

Multicast funktioner

Videresendelse af multicast

Design

Stativ-montering

Ja

Stabelbar

Ingen

Formfaktor

1U

Produktfarve

Sort

LED-indikatorer

Ja

Strømstyring

Strømkilde

Vekselstrøm

Strømforsyning inkluderet

Ingen

Vekselstrømsindgangsspænding

100 - 240 V

Vekselstrømsindgangsfrekvens

50/60 Hz

Strømforbrug (maks.)

181,4 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Total Power over Ethernet (PoE)

150 W

Driftsbetingelser

Driftstemperatur (T-T)

0 - 50 °C

Opbevaringstemperatur (T-T)

-40 - 70 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Relativ luftfugtighed ved opbevaring (H-H)

5 - 90%

Varmeafgivelse

619,06 BUT/t

Vægt & størrelser

Bredde

440 mm

Dybde

180 mm

Højde

44 mm

Emballage indhold

Kabler inkluderet

LAN (RJ-45)

Brugervejledning

Ja

Emballeringsdata

Pakketype

Kasse

Godkendelser

Certificering

CE, FCC

TP-Link

TP-Link JetStream 18-ports Gigabit Smart Switch med 16-ports PoE+

2.745 kr.

2.745 kr.

På lager

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Tors., 19 nov. - tirs., 24 nov.

Hjemmelevering


Sikker betaling


Sælges og leveres af