Switch Zyxel GS1920-48V2-EU0101F Administreret
3.658 kr.
3.658 kr.
Tors., 15 okt. - man., 19 okt.
Hjemmelevering
Sikker betaling
14 dages åbent køb
Sælges og leveres af
Produktbeskrivelse
Præsenterer styret switch Zyxel GS1920-48V2-EU0101F, ideelt valg for mellemstore og store virksomheder, der søger en pålidelig netværksløsning. Denne switch tilbyder en fremragende kombination af ydeevne og sikkerhedsfunktioner, hvilket gør den til et essentielt element i netværksinfrastrukturen. Udstyret med 44 Ethernet RJ-45 porte med hastigheder på Gigabit Ethernet (10/100/1000) og 4 SFP Combo-porte, giver den understøttelse af høj båndbredde-forbindelse. Dens routing/switching gennemstrømning på 100 Gbit/s gør, at den nemt håndterer store datastrømme, hvilket er essentielt i dagens forretningsverden.
Switchen skiller sig også ud med en række avancerede funktioner, såsom MAC-adressefiltrering, IGMP snooping, og VLAN-netværksprotokoller, som øger sikkerheden og kontrollen over netværket. Takket være understøttelse af protokollen IEEE 802.1x og RADIUS bliver brugerautentifikation enkel og effektiv. Produktet kendetegnes ved lav støjemission på niveau 26 dB og en solid konstruktion, der muliggør rackmontering, hvilket yderligere forbedrer dets funktionalitet i forretningsapplikationer. Stol på Zyxel-teknologi, som understøttes af en livstidsgaranti, for at imødekomme fremtidige krav.
Farve
Sort
Lydniveau (dB)
26
Vægt
2.8
Vægt, kilo
4.095
Varenr.
ff810fe3-4fc4-50e9-9e41-600bd59c6618
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Servicekvalitet support (QoS) | Ja |
ARP inspektion | Ja |
System hændelseslog | Ja |
MIB support | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 44 |
Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
Kombo SFP porte, antal | 4 |
Antal SFP modulslots | 2 |
Fiber optisk strømstik | SFP |
Netværk | |
Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G understøttelse | Ingen |
Kobber ethernet kabelteknologi | 100BASE-TX, 1000BASE-T |
Flowkontrol support | Ja |
Begrænsning af hastighed | Ja |
Spanning tree protokol | Ja |
VLAN understøttelse | Ja |
Vituelle LAN funktioner | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
Optisk fiber | |
Fiber ethernet kabelteknologi | 1000BASE-X |
Dataoverførsel | |
Switch kapacitet | 100 Gbit/sek. |
Hastighed for videresendelse | 74 Mpps |
MAC adresselabel | 16000 entries |
Pakke bufferlager | 1,5 MB |
Sikkerhed | |
DHCP funktioner | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
Adgangskontrolliste (ACL) | Ja |
IGMP snooping | Ja |
Sikkerhedsalgoritmer | 802.1x RADIUS, SNMP, SNMPv3 |
Filtrering af MAC-adresser | Ja |
IP-MAC-portbinding | Ja |
Godkendelse | Gæste VLAN, Portbaseret godkendelse |
Beskyttelse af adgangskode | Ja |
Godkendelsestype | IEEE 802.1x, RADIUS |
CPU forsvar | Ja |
Algoritmer for køplanlægning | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast funktioner | |
Multicast-understøttelse | Ja |
Design | |
Stativ-montering | Ja |
Produktfarve | Sort |
LED-indikatorer | Ja |
Sikkerhed | LVD, BSMI |
Elektromagnetisk kompatibilitet | FCC 15 A, CE A, BSMI EMC |
Præstation | |
Intern hukommelse | 256 MB |
Flashhukommelse | 32 MB |
Støjniveau | 26 dB |
Gennemsnitstid mellem fejl (MTBF) | 672235 t |
Strømstyring | |
Vekselstrømsindgangsspænding | 100 - 240 V |
Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
Strømforbrug (maks.) | 36,9 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ingen |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 50 °C |
Opbevaringstemperatur (T-T) | -40 - 70 °C |
Relativ luftfugtighed ved drift (H-H) | 10 - 95% |
Relativ luftfugtighed ved opbevaring (H-H) | 10 - 95% |
Varmeafgivelse | 125,83 BUT/t |
Vægt & størrelser | |
Bredde | 440 mm |
Dybde | 220 mm |
Højde | 44,5 mm |
Vægt | 2,8 kg |
Emballage indhold | |
Kabler inkluderet | Vekselstrøm |
Rack monteringskit | Ja |
Emballeringsdata | |
Pakkebredde | 496 mm |
Pakkedybde | 289 mm |
Pakkehøjde | 90 mm |
Pakkevægt | 3,97 kg |
Godkendelser | |
Certificering | RoHS |
Logistik data | |
Harmoniseret systemkode (HS) | 85176990 |
Switch Zyxel GS1920-48V2-EU0101F Administreret
3.658 kr.
3.658 kr.
Tors., 15 okt. - man., 19 okt.
Hjemmelevering
Sikker betaling
14 dages åbent køb
Sælges og leveres af