Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Switch - TPLINK - Omada 32-Port 10GE SFP+ - L2+ Managed - 32 porte - 10 Gigabit Ethernet
Switch - TPLINK - Omada 32-Port 10GE SFP+ - L2+ Managed - 32 porte - 10 Gigabit Ethernet
TP-Link

Switch - TPLINK - Omada 32-Port 10GE SFP+ - L2+ Managed - 32 porte - 10 Gigabit Ethernet

9.118 kr.

9.118 kr.

Tidligere laveste pris:

9.141 kr.

Få tilbage

Man., 2 nov. - tirs., 3 nov.


Sikker betaling

14 dages åbent køb


Sælges og leveres af


Produktbeskrivelse

TPLINK Omada 32-Port 10GE SFP+ L2+ Managed switch tilbyder exceptionel ydeevne og forenklet administration. Designet til professionelle miljøer har det 32 SFP+ porte til hurtige og pålidelige forbindelser, der opfylder kravene til moderne netværk.

Farve

Sort

Varenr.

4a408c21-d214-5008-95ff-e1276684648b

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2+

Servicekvalitet support (QoS)

Ja

Cloud-administreret

Ja

ARP inspektion

Ja

Konfigurerer lokationsindstillinger (CLI)

Ja

MIB support

• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

1

Antal installerede SFP+ moduler

32

Port til konsol

RJ-45/Micro-USB

Netværk

Netværksstandarder

IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x

Port-spejlning

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Broadcast stormkontrol

Ja

Begrænsning af hastighed

Ja

Spanning tree protokol

Ja

IPv4-ruter

48

IPv6-ruter

48

VLAN understøttelse

Ja

Vituelle LAN funktioner

Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN-kortlægning, Voice VLAN

Antal VLAN'er

30

Dataoverførsel

Switch kapacitet

640 Gbit/sek.

Hastighed for videresendelse

240 Mpps

MAC adresselabel

32000 entries

Antal køer

8

Statisk rute

Ja

Stastiske routere

128

Antal IP-grænseflader

128

Jumbo Frames support

Ja

Jumbo rammer

9

Pakke bufferlager

24 MB

Sikkerhed

DHCP funktioner

DHCP relay, DHCP server, DHCPv6 snooping

Adgangskontrolliste (ACL)

Ja

IGMP snooping

Ja

Statisk port, sikkerhed

Ja

SSH/SSL support

Ja

Loop beskyttelse

Ja

IP-MAC-portbinding

Ja

Godkendelse

MAC-baseret godkendelse, Portbaseret godkendelse

Beskyttelse af adgangskode

Ja

Godkendelsestype

AAA, TACACS+

Algoritmer for køplanlægning

Priority queuing (PQ), SP, Weighted Round Robin (WRR)

Multicast funktioner

Multicast-understøttelse

Ja

Antal filtrerede multicast-grupper

4000

Multicast Listener Discovery (MLD) snooping

Yes

Protokoller

GARP VLAN registreringsprotokol (GVRP)

Ja

IPv4 & IPv6 funktioner

Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP

IP Source Guard (IPSG)

Ja

Design

Stativ-montering

Ja

Produktfarve

Sort

Understøttelse af redundante blæsere

Ja

Antal blæsere

2 blæser(e)

Strømstyring

Strømkilde

Vekselstrøm

Strømforsyning inkluderet

Ja

Vekselstrømsindgangsspænding

100 - 240 V

Vekselstrømsindgangsfrekvens

50/60 Hz

Strømforbrug (maks.)

49,4 W

Driftsbetingelser

Driftstemperatur (T-T)

-5 - 45 °C

Opbevaringstemperatur (T-T)

40 - 70 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Relativ luftfugtighed ved opbevaring (H-H)

5 - 90%

Vægt & størrelser

Bredde

440 mm

Dybde

330 mm

Højde

44 mm

Emballage indhold

Kabler inkluderet

Strøm

Hurtig start guide

Ja

Godkendelser

Compliance-certifikater

CE, Federal Communications Commission (FCC), RoHS

TP-Link

Switch - TPLINK - Omada 32-Port 10GE SFP+ - L2+ Managed - 32 porte - 10 Gigabit Ethernet

9.118 kr.

9.118 kr.

Tidligere laveste pris:

9.141 kr.

Få tilbage

Man., 2 nov. - tirs., 3 nov.


Sikker betaling

14 dages åbent køb


Sælges og leveres af