Switch TP-LINK TL-SG2218P
2.651 kr.
2.651 kr.
Køb nu, returner i januar. Returret til 7. januar
Tors., 19 nov. - man., 23 nov.
Hjemmelevering
Sikker betaling
Sælges og leveres af
Produktbeskrivelse
⭐ TP-LINK TL-SG2218P Switch
TP-LINK TL-SG2218P SWITCH Smart JetStream Switch, 16 Gigabit-porte, 2 SFP-slots • Gigabit-porte: 16 Gigabit RJ45-porte og 2 Gigabit SFP-slots sikrer stabile forbindelser med høj hastighed. • Integreret med Omada SDN-platformen: Zero-touch ZTP*-konfiguration, central cloud-administration og **intelligent** overvågning. • Centraliseret administration: Cloud-adgang og Omada-appen giver nem administration. • Statisk routing: Intern trafikkontrol muliggør mere effektiv udnyttelse af netværksressourcer. • Robust sikkerhed: IP-, MAC- og portbinding, ACL, portsikkerhed, DoS-beskyttelse, Storm Control, DHCP Snooping, 802.1X, Radius-servergodkendelse og meget mere. • Stemme- og videooptimering: L2/L3/L4 QoS og IGMP Snooping. • Selvadministration: Hjemmeside, CLI (konsolport, Telnet, SSH), SNMP, RMON og Dual Image giver omfattende administrationsmuligheder.
Softwaredefineret netværk (SDN) med cloudadgang Omada Software-Defined Networking (SDN)-platformen integrerer netværksenheder, herunder adgangspunkter, switche og gateways, hvilket giver omfattende, centraliseret administration fra skyen.
Omada muliggør oprettelse af et meget skalerbart netværk – fuldt styret fra en enkelt grænseflade.
Dette omsættes til problemfri kablede og trådløse forbindelser, der er afgørende for hotel- og restaurationsbranchen, uddannelsesinstitutioner, detailhandel, kontorer og mange andre industrier og faciliteter.
Avancerede Layer 3-funktioner** Omfattende L2+- og L3-funktioner hjælper med at opbygge et meget skalerbart og sikkert netværk, der er pålideligt og effektivt – ideelt til kontorer, campusser og til brug for tjenesteudbydere.
Effektiv sikkerhed IP-MAC-Port-VID Binding, Port Guard, Storm Control og DHCP Snooping er funktioner i TL-SG2218-switchen, der beskytter netværket mod trusler.
Enheden giver dig også mulighed for at definere de mest almindelige DoS-angreb, så du kan opdage og forhindre dem tidligt.
ACL-funktionen (fra L2 til L4) bruges til at blokere adgang til specifikke netværksressourcer.
Pakker kan nægtes for specifikke kilde- eller destinations-MAC-adresser, IP-adresser, TCP/UDP-porte eller VLAN-ID'er.
Desuden bruger switchen 802.1X-kryptering i forbindelse med RADIUS/Tacacs+ serverfunktioner til at godkende brugere, der søger adgang til netværket.
🔹 Layer 2-funktioner L2+
Med omfattende Layer 2-funktioner, herunder 802.1Q VLAN-tag-support, portspejling, STP/RSTP/MSTP, portaggregering og 802.3x flowkontrol, tilbyder TL-SG2218-switchene alsidig betjening.
IGMP Snooping gør det muligt at dirigere multicast-streams intelligent kun til bestemte abonnenter, mens IGMP-throttling og IGMP-filtrering begrænser effektivt uautoriserede brugeres adgang til multicast-transmissioner.
TL-SG2218 understøtter også statisk routing, hvilket muliggør netværkssegmentering og øger netværkseffektiviteten.
Avancerede QoS-funktioner For at sikre bedre transmission af lyd og video i en enkelt netværkstrafik kan netværksadministratorer indstille prioriteter, f.eks. for individuelle IP-adresser, IP-adresser osv. MAC-, TCP- eller UDP-porte osv.
Dette sikrer jævn og forsinkelsesfri lyd- og videotransmission. Bekvemmelighed for tjenesteudbydere** TL-SG2218 er ideel til internetudbydere med funktioner som sFlow, QinQ, L2PT, PPPoE ID-indsættelse og IGMP-godkendelse.
802.3ah OAM og Device Link Detection Protocol (DLDP) muliggør nemmere netværksovervågning og -administration.
IPv6-understøttelse Switchen understøtter forskellige IPv6-funktioner, såsom IPv4/IPv6 dual stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, PMTU Discovery og IPv6 Neighbor Discovery.
Dette sikrer, at netværket fuldt ud overholder NGN-standarderne, hvilket eliminerer behovet for at udskifte hardware. *Brug af ZTP's håndfri konfigurationsfunktion kræver brug af en Omada cloudbaseret controller. **L3- og ISP-funktioner kan kun konfigureres, når enheden fungerer i standalone-tilstand.
Farve
Sort
Vægt, kilo
2.9
Varenr.
0130caa9-0f24-5b45-8d0e-32ac7f41b3df
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Switch lag | L2/L2+ |
Servicekvalitet support (QoS) | Ja |
Webbaseret administration | Ja |
Cloud-administreret | Ja |
ARP inspektion | Ja |
Konfigurerer lokationsindstillinger (CLI) | Ja |
System hændelseslog | Ja |
MIB support | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 16 |
Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
Antal installerede SFP moduler | 16 |
Antal SFP modulslots | 2 |
Netværk | |
Netværksstandarder | IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
10G understøttelse | Ingen |
IP-routing | Ja |
Politikbaseret routing | Ja |
Flowkontrol support | Ja |
Link aggregering | Ja |
Broadcast stormkontrol | Ja |
Begrænsning af hastighed | Ja |
Auto MDI/MDI-X | Ja |
Spanning tree protokol | Ja |
Ethernet LAN-datahastigheder | 10,100,1000 Mbit/s |
Auto-forhandling | Ja |
VLAN understøttelse | Ja |
Dataoverførsel | |
Switch kapacitet | 36 Gbit/sek. |
Hastighed for videresendelse | 26,78 Mpps |
MAC adresselabel | 8000 entries |
Jumbo Frames support | Ja |
Jumbo rammer | 9 |
Pakke bufferlager | 4,1 MB |
Sikkerhed | |
DHCP funktioner | DHCP client, DHCP relay, DHCP snooping |
Adgangskontrolliste (ACL) | Ja |
Filtrering af MAC-adresser | Ja |
Statisk port, sikkerhed | Ja |
SSH/SSL support | Ja |
Loop beskyttelse | Ja |
BPDU filtrering/beskyttelse | Ja |
Godkendelse | MAC-baseret godkendelse, Portbaseret godkendelse |
Multicast funktioner | |
Multicast-understøttelse | Ja |
Multicast funktioner | Videresendelse af multicast |
Design | |
Stativ-montering | Ja |
Stabelbar | Ingen |
Formfaktor | 1U |
Produktfarve | Sort |
LED-indikatorer | Ja |
Strømstyring | |
Strømkilde | Vekselstrøm |
Strømforsyning inkluderet | Ingen |
Vekselstrømsindgangsspænding | 100 - 240 V |
Vekselstrømsindgangsfrekvens | 50/60 Hz |
Strømforbrug (maks.) | 181,4 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Total Power over Ethernet (PoE) | 150 W |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 50 °C |
Opbevaringstemperatur (T-T) | -40 - 70 °C |
Relativ luftfugtighed ved drift (H-H) | 10 - 90% |
Relativ luftfugtighed ved opbevaring (H-H) | 5 - 90% |
Varmeafgivelse | 619,06 BUT/t |
Vægt & størrelser | |
Bredde | 440 mm |
Dybde | 180 mm |
Højde | 44 mm |
Emballage indhold | |
Kabler inkluderet | LAN (RJ-45) |
Brugervejledning | Ja |
Emballeringsdata | |
Pakketype | Kasse |
Godkendelser | |
Certificering | CE, FCC |
Switch TP-LINK TL-SG2218P
2.651 kr.
2.651 kr.
Køb nu, returner i januar. Returret til 7. januar
Tors., 19 nov. - man., 23 nov.
Hjemmelevering
Sikker betaling
Sælges og leveres af