Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Planet IP30 Industrial L2/L4 4-ports, IGS-4215-4P4T

Planet IP30 Industrial L2/L4 4-ports, IGS-4215-4P4T

3.591 kr.

3.591 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Ons., 18 nov. - fre., 20 nov.

Hjemmelevering


Sikker betaling


Sælges og leveres af


Flere sælgere at vælge imellem

Fra 3.591 kr.

Produktbeskrivelse

⭐ En moderne løsning fra en gennemprøvet producent:

Vi præsenterer et produkt, der opfylder forventningerne hos selv de mest krævende brugere. Planet IP30 Industrial L2/L4 4-Port, IGS-4215-4P4T er synonymt med kvalitet, præcision i håndværket og opmærksomhed på hver eneste, selv den mindste detalje. Ved at vælge dette produkt investerer du i dokumenterede løsninger og pålidelighed, der holder i lang tid.

🚀 Detaljeret beskrivelse af drift og teknologi:

Planet IP30 Industrial L2/L4 4-Port 10/100/1000T 802.3at PoE + 4-Port 10/100/1000T Managed Switch (-40~75 grader C), dobbelt redundant strømforsyning

🔹 De vigtigste fordele og ulemper:

  • ✔️ Materialer af høj kvalitet: Garanterer lang levetid og modstandsdygtighed over for skader.
  • ✔️ Pålidelighed og sikkerhed: Produktet har bestået strenge kvalitetstests.
  • ✔️ Ergonomisk design: Tilpasser sig perfekt dine behov og sikrer komfort Universalitet: Perfekt til både hjemmet og professionelt brug.

💡 Innovation og hverdagskomfort:

De anvendte innovationer gør dette til et produkt til det 21. århundrede. Daglig brug bliver meget enklere, og du får omfattende support i dine opgaver.

🛡️ Opsummering og tilfredshedsgaranti:

Ved at vælge denne model slutter du dig til rækken af ​​tilfredse kunder. Fuld tilfredshedsgaranti og eftersalgssupport er vores prioriteter. Forbedr din levestandard i dag!

Farve

Blå, Hvid

Vægt

1

Vægt, kilo

1.39

Varenr.

6592494d-0e89-5556-84ed-e6ca3fab4b87

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2/L4

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

ARP inspektion

Ja

System hændelseslog

Ja

MIB support

RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

8

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Netværk

Netværksstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x

10G understøttelse

Ingen

Kobber ethernet kabelteknologi

10BASE-T, 100BASE-TX, 1000BASE-T

Port-spejlning

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Broadcast stormkontrol

Ja

Auto MDI/MDI-X

Ja

Spanning tree protokol

Ja

VLAN understøttelse

Ja

Vituelle LAN funktioner

Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN

Antal VLAN'er

256

Dataoverførsel

Switch kapacitet

16 Gbit/sek.

Gennnemløb

11,9 Mpps

MAC adresselabel

8000 entries

Opbevar-og-frem

Ja

Antal trunks

4

Jumbo Frames support

Ja

Jumbo rammer

10000

Pakke bufferlager

4,1 MB

Sikkerhed

DHCP funktioner

DHCP client

Adgangskontrolliste (ACL)

Ja

IGMP snooping

Ja

Sikkerhedsalgoritmer

128-bit SSL, 802.1x RADIUS, SNMP, SSH

Filtrering af MAC-adresser

Ja

Statisk port, sikkerhed

Ja

BPDU filtrering/beskyttelse

Ja

IP-MAC-portbinding

Ja

Godkendelse

Portbaseret godkendelse

Multicast funktioner

Multicast-understøttelse

Ja

Antal filtrerede multicast-grupper

256

Design

Produktfarve

Blå, Hvid

Knap til nulstilling

Ja

LED-indikatorer

Aktivitet, Link, PoE, Strøm, Strømfejl, System

Kode for international beskyttelse (IP)

IP30

Kan monteres på væggen

Ja

DIN-skinne montering

Ja

Sikkerhed

IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6

Præstation

Firmware kan opgraderes

Ja

Strømstyring

DC indgangsspænding

48 - 56 V

Indgangsstrøm

3.5 A

Strømforbrug (typisk)

7,28 W

Strømforbrug (maks.)

151,28 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Power over Ethernet (PoE) porte, antal

4

Power over Ethernet (PoE) spændingsområde

48 - 56 V

Total Power over Ethernet (PoE)

144 W

Andre funktioner

Klemrække port

Ja

Driftsbetingelser

Driftstemperatur (T-T)

-40 - 75 °C

Opbevaringstemperatur (T-T)

-40 - 85 °C

Relativ luftfugtighed ved drift (H-H)

5 - 95%

Relativ luftfugtighed ved opbevaring (H-H)

5 - 95%

Vægt & størrelser

Bredde

76,8 mm

Dybde

107,3 mm

Højde

152 mm

Vægt

1 kg

Godkendelser

Certificering

FCC 15 A, CE

Logistik data

Harmoniseret systemkode (HS)

85176990

Planet IP30 Industrial L2/L4 4-ports, IGS-4215-4P4T

3.591 kr.

3.591 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Ons., 18 nov. - fre., 20 nov.

Hjemmelevering


Sikker betaling


Sælges og leveres af


Flere sælgere at vælge imellem

Fra 3.591 kr.