Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
PLANET IGS-6325-8T4X netværksswitch Administreret L3 Gigabit Ethernet (10/100/1000) Blå, Grå
PLANET IGS-6325-8T4X netværksswitch Administreret L3 Gigabit Ethernet (10/100/1000) Blå, Grå
PLANET IGS-6325-8T4X netværksswitch Administreret L3 Gigabit Ethernet (10/100/1000) Blå, Grå
-1 %

PLANET IGS-6325-8T4X netværksswitch Administreret L3 Gigabit Ethernet (10/100/1000) Blå, Grå

6.891 kr.

6.891 kr.

Tidligere laveste pris:

6.977 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Tirs., 24 nov. - tors., 26 nov.


Sikker betaling


Sælges og leveres af


Produktbeskrivelse

PLANET IGS-6325-8T4X. Switch-type: Administreret, Switch lag: L3. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 8, Port til konsol: RJ-45. Fuld duplex. MAC adresselabel: 16000 entries, Switch kapacitet: 96 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... DC indgangsspænding: 12 - 48 V. Kan monteres på væggen

Farve

Blå, Grå

Vægt

1.25

Varenr.

cf3b3864-26a0-5c6d-80d6-dfebb6c0c384

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L3

Servicekvalitet support (QoS)

Ja

System hændelseslog

Ja

MIB support

RFC 1213 MIB-II, RFC 1493 MIB, RFC 1643, RFC 2863 Interface MIB, RFC 2665, RFC 2819 RMON (1, 2, 3. 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, RFC 4292 IP MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

8

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Fiberkanal porte

4

Fiber optisk strømstik

SFP+

Port til konsol

RJ-45

Netværk

Netværksstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G understøttelse

Ja

Port-spejlning

Ja

Fuld duplex

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Auto MDI/MDI-X

Ja

Spanning tree protokol

Ja

VLAN understøttelse

Ja

Vituelle LAN funktioner

MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN

Dataoverførsel

Switch kapacitet

96 Gbit/sek.

Gennnemløb

71,43 Mpps

MAC adresselabel

16000 entries

Opbevar-og-frem

Ja

Antal trunks

14

Jumbo Frames support

Ja

Jumbo rammer

10000

Pakke bufferlager

32 MB

Sikkerhed

Adgangskontrolliste (ACL)

Ja

IGMP snooping

Ja

IGMP indtastninger

255

Sikkerhedsalgoritmer

SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS

Design

Produktfarve

Blå, Grå

Husmateriale

Aluminium

LED-indikatorer

Ja

Kode for international beskyttelse (IP)

IP30

Kan monteres på væggen

Ja

DIN-skinne montering

Ja

Præstation

Hukommelsestype

SDRAM

Intern hukommelse

512 MB

Flashhukommelse

64 MB

Firmware kan opgraderes

Ja

Strømstyring

DC indgangsspænding

12 - 48 V

Indgangsstrøm

4/1.5 A

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ingen

Driftsbetingelser

Driftstemperatur (T-T)

-40 - 75 °C

Opbevaringstemperatur (T-T)

-40 - 85 °C

Relativ luftfugtighed ved drift (H-H)

5 - 95%

Vægt & størrelser

Bredde

76 mm

Dybde

107 mm

Højde

152 mm

Vægt

1,25 kg

Godkendelser

Certificering

FCC 15 A CE: EN55032 EN55035 EN 62368-1/IEC 62368-1: 2014

Logistik data

Harmoniseret systemkode (HS)

85176990

PLANET IGS-6325-8T4X netværksswitch Administreret L3 Gigabit Ethernet (10/100/1000) Blå, Grå

6.891 kr.

6.891 kr.

Tidligere laveste pris:

6.977 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Tirs., 24 nov. - tors., 26 nov.


Sikker betaling


Sælges og leveres af