Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Planet 16-ports 100/1000Base-X SFP, MGSW-24160F

Planet 16-ports 100/1000Base-X SFP, MGSW-24160F

6.440 kr.

6.440 kr.

Tidligere laveste pris:

6.456 kr.

På lager

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Tors., 19 nov. - man., 23 nov.

Hjemmelevering


Sikker betaling


Sælges og leveres af


Produktbeskrivelse

⭐ En moderne løsning fra en gennemprøvet producent:

Vi præsenterer et produkt, der opfylder forventningerne hos selv de mest krævende brugere. Planet 16-Port 100/1000Base-X SFP, MGSW-24160F er synonymt med kvalitet, præcision og opmærksomhed på hver eneste, selv den mindste detalje. Ved at vælge dette produkt investerer du i dokumenterede løsninger og pålidelighed, der holder i lang tid.

🚀 Detaljeret beskrivelse af drift og teknologi:

Planet 16-Port 100/1000Base-X SFP + 8-Port 10/100/1000Base-T L2/L4 Administreret Metro Ethernet Switch (AC+2 DC, DIDO)

🔹 Vigtigste fordele og ulemper:

  • ✔️ Materialer af høj kvalitet: Garanterer lang levetid og modstandsdygtighed over for skader.
  • ✔️ Pålidelighed og sikkerhed: Produktet har bestået strenge kvalitetstests.
  • ✔️ Ergonomisk design: Tilpasser sig perfekt dine behov og sikrer brugerkomfort.
  • ✔️ Alsidighed: Perfekt til både hjemmet og professionelt brug.

💡 Innovation og hverdagskomfort:

De anvendte innovationer gør dette til et produkt til det 21. århundrede. Daglig brug bliver meget enklere, og du får omfattende support i dine opgaver.

🛡️ Opsummering og tilfredshedsgaranti:

Ved at vælge denne model slutter du dig til rækken af ​​tilfredse kunder. Fuld tilfredshedsgaranti og eftersalgssupport er vores prioriteter. Forbedr din levestandard i dag!

Farve

Blå

Vægt

3

Vægt, kilo

2.92

Varenr.

8d9f401c-71ef-5c89-a768-4751d9bbed8f

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2+

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

Trafik klassificering

Ja

Trafik formning

Ja

ARP inspektion

Ja

System hændelseslog

Ja

MIB support

RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-Frameworks-MIB, RFC 4292 IP Forward MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

8

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Antal SFP modulslots

16

Port til konsol

RS-232

Kompatible hukommelseskort

Ikke understøttet

Netværk

Netværksstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G understøttelse

Ingen

Kobber ethernet kabelteknologi

10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX

Port-spejlning

Ja

Fuld duplex

Ja

IP-routing

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Auto MDI/MDI-X

Ja

Spanning tree protokol

Ja

Auto-forhandling

Ja

MAC-adresse auto-indlæring understøttet

Ja

MAC-adresse auto-forældelse understøttet

Ja

VLAN understøttelse

Ja

Vituelle LAN funktioner

Private VLAN, Protocol-based VLAN, Port-based VLAN

Optisk fiber

Fiber ethernet kabelteknologi

1000BASE-X

Fibertype

Multitilstand

Transmissionsafstand (maks.)

120 km

Dataoverførsel

Switch kapacitet

48 Gbit/sek.

Gennnemløb

35,6 Mpps

MAC adresselabel

16000 entries

Opbevar-og-frem

Ja

Antal trunks

24

Antal køer

8

Jumbo Frames support

Ja

Jumbo rammer

10000

Sikkerhed

DHCP funktioner

DHCP server, DHCP client

Adgangskontrolliste (ACL)

Ja

IGMP snooping

Ja

Sikkerhedsalgoritmer

SNMP, SSH, SSL/TLS

Filtrering af MAC-adresser

Ja

SSH/SSL support

Ja

Loop beskyttelse

Ja

BPDU filtrering/beskyttelse

Ja

Adminkant port

Ja

Autokant port

Ja

IP-MAC-portbinding

Ja

Multicast funktioner

Multicast-understøttelse

Ja

Antal filtrerede multicast-grupper

255

Design

Stativ-montering

Ja

Stabelbar

Ja

Formfaktor

1U

Produktfarve

Blå

Knap til nulstilling

Ja

LED-indikatorer

Ja

Tænd-/slukkontakt

Ja

Antal blæsere

2 blæser(e)

Strømstyring

Strømforsyning inkluderet

Ingen

Vekselstrømsindgangsspænding

100 - 240 V

Vekselstrømsindgangsfrekvens

50 - 60 Hz

Strømforbrug (maks.)

38 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Power over Ethernet (PoE) porte, antal

8

Power over Ethernet plus (PoE+) porte, antal

8

Andre funktioner

Klemrække port

Ja

Driftsbetingelser

Driftstemperatur (T-T)

0 - 60 °C

Opbevaringstemperatur (T-T)

-10 - 70 °C

Relativ luftfugtighed ved drift (H-H)

5 - 95%

Relativ luftfugtighed ved opbevaring (H-H)

5 - 95%

Vægt & størrelser

Bredde

440 mm

Dybde

200 mm

Højde

44,5 mm

Vægt

3 kg

Emballage indhold

Kabler inkluderet

RS-232

Hurtig start guide

Ja

Rack monteringskit

Ja

Emballeringsdata

Klemrække inkluderet

Ja

AC-adapter inkluderet

Ja

Gummifødder

Ja

Logistik data

Harmoniseret systemkode (HS)

85176990

Planet 16-ports 100/1000Base-X SFP, MGSW-24160F

6.440 kr.

6.440 kr.

Tidligere laveste pris:

6.456 kr.

På lager

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Tors., 19 nov. - man., 23 nov.

Hjemmelevering


Sikker betaling


Sælges og leveres af