Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Managed Switch - PLANET IGS-4215-4P4T - 4 x 10-100-1000 + 4 x 10-100-1000 (PoE) - DIN-rail mounting

Managed Switch - PLANET IGS-4215-4P4T - 4 x 10-100-1000 + 4 x 10-100-1000 (PoE) - DIN-rail mounting

3.364 kr.

3.364 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Fre., 20 nov. - tors., 26 nov.


Sikker betaling


Sælges og leveres af


Produktbeskrivelse

Den styrede switch PLANET IGS-4215-4P4T er udstyret med 4 porte 10/100/1000 og 4 porte 10/100/1000 PoE. Den understøtter virtuel lokalnetværk, STP-protokollen, RSTP-protokollen og MSTP-protokollen. Den er også robust og har VLAN-tagging. Med en bredde på 16,1 cm, en dybde på 10,7 cm og en højde på 7,2 cm er den nem at installere på en DIN-skinne.

Farve

Blå, Hvid

Vægt

1

Varenr.

fba9a4eb-bd9c-526a-a791-d693298d4189

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2/L4

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

ARP inspektion

Ja

System hændelseslog

Ja

MIB support

RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

8

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Netværk

Netværksstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x

10G understøttelse

Ingen

Kobber ethernet kabelteknologi

10BASE-T, 100BASE-TX, 1000BASE-T

Port-spejlning

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Broadcast stormkontrol

Ja

Auto MDI/MDI-X

Ja

Spanning tree protokol

Ja

VLAN understøttelse

Ja

Vituelle LAN funktioner

Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN

Antal VLAN'er

256

Dataoverførsel

Switch kapacitet

16 Gbit/sek.

Gennnemløb

11,9 Mpps

MAC adresselabel

8000 entries

Opbevar-og-frem

Ja

Antal trunks

4

Jumbo Frames support

Ja

Jumbo rammer

10000

Pakke bufferlager

4,1 MB

Sikkerhed

DHCP funktioner

DHCP client

Adgangskontrolliste (ACL)

Ja

IGMP snooping

Ja

Sikkerhedsalgoritmer

128-bit SSL, 802.1x RADIUS, SNMP, SSH

Filtrering af MAC-adresser

Ja

Statisk port, sikkerhed

Ja

BPDU filtrering/beskyttelse

Ja

IP-MAC-portbinding

Ja

Godkendelse

Portbaseret godkendelse

Multicast funktioner

Multicast-understøttelse

Ja

Antal filtrerede multicast-grupper

256

Design

Produktfarve

Blå, Hvid

Knap til nulstilling

Ja

LED-indikatorer

Aktivitet, Link, PoE, Strøm, Strømfejl, System

Kode for international beskyttelse (IP)

IP30

Kan monteres på væggen

Ja

DIN-skinne montering

Ja

Sikkerhed

IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6

Præstation

Firmware kan opgraderes

Ja

Strømstyring

DC indgangsspænding

48 - 56 V

Indgangsstrøm

3.5 A

Strømforbrug (typisk)

7,28 W

Strømforbrug (maks.)

151,28 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Power over Ethernet (PoE) porte, antal

4

Power over Ethernet (PoE) spændingsområde

48 - 56 V

Total Power over Ethernet (PoE)

144 W

Andre funktioner

Klemrække port

Ja

Driftsbetingelser

Driftstemperatur (T-T)

-40 - 75 °C

Opbevaringstemperatur (T-T)

-40 - 85 °C

Relativ luftfugtighed ved drift (H-H)

5 - 95%

Relativ luftfugtighed ved opbevaring (H-H)

5 - 95%

Vægt & størrelser

Bredde

76,8 mm

Dybde

107,3 mm

Højde

152 mm

Vægt

1 kg

Godkendelser

Certificering

FCC 15 A, CE

Logistik data

Harmoniseret systemkode (HS)

85176990

Managed Switch - PLANET IGS-4215-4P4T - 4 x 10-100-1000 + 4 x 10-100-1000 (PoE) - DIN-rail mounting

3.364 kr.

3.364 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Fre., 20 nov. - tors., 26 nov.


Sikker betaling


Sælges og leveres af