

Juniper EX2300 Administreret L2/L3 Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) 1U Grå
4.880 kr.
4.880 kr.
Tidligere laveste pris:
4.882 kr.
Fre., 6 nov. - tirs., 10 nov.
Sikker betaling
14 dages åbent køb
Sælges og leveres af
Produktbeskrivelse
Farve
Grå
Lydniveau (dB)
3
Vægt
4.49
Varenr.
f177a42e-c8f9-5ae8-83d5-a5771b647d59
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Switch lag | L2/L3 |
Servicekvalitet support (QoS) | Ja |
Webbaseret administration | Ja |
ARP inspektion | Ja |
System hændelseslog | Ja |
MIB support | RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3414, RFC 3415, RFC 3484, RFC 3621, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862 |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 24 |
Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
Antal SFP + modulslots | 4 |
Netværk | |
Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z |
10G understøttelse | Ja |
Kobber ethernet kabelteknologi | 10BASE-T, 100BASE-T, 1000BASE-T |
Port-spejlning | Ja |
IP-routing | Ja |
Link aggregering | Ja |
Begrænsning af hastighed | Ja |
Auto MDI/MDI-X | Ja |
Spanning tree protokol | Ja |
VLAN understøttelse | Ja |
Vituelle LAN funktioner | Private VLAN, Tagged VLAN, Port-based VLAN |
Antal VLAN'er | 4093 |
Optisk fiber | |
Fiber ethernet kabelteknologi | 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX |
Dataoverførsel | |
Switch kapacitet | 128 Gbit/sek. |
Gennnemløb | 95 Mpps |
MAC adresselabel | 16000 entries |
Opbevar-og-frem | Ja |
Jumbo Frames support | Ja |
Jumbo rammer | 9216 |
Sikkerhed | |
DHCP funktioner | DHCP server, DHCP client |
Adgangskontrolliste (ACL) | Ja |
Adgangskontrolliste (ACL) regler | 1500 |
IGMP snooping | Ja |
Sikkerhedsalgoritmer | 802.1x RADIUS, HTTPS, SNMP, SSH-2 |
Multicast funktioner | |
Multicast-understøttelse | Ja |
Design | |
Stativ-montering | Ja |
Formfaktor | 1U |
Produktfarve | Grå |
Sikkerhed | UL-UL60950-1, C-UL CAN/CSA 22.2 #.60950-1, TUV/GS EN 60950-1, CB-IEC60950-1, EN 60825-1 |
Elektromagnetisk kompatibilitet | FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386, CE |
Præstation | |
Indbygget processer | Ja |
Processorfrekvens | 1250 MHz |
Hukommelsestype | DRAM |
Intern hukommelse | 2000 MB |
Flashhukommelse | 2000 MB |
Støjniveau | 39,3 dB |
Strømstyring | |
Strømforbrug (maks.) | 80 W |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Power over Ethernet plus (PoE+) porte, antal | 24 |
Total Power over Ethernet (PoE) | 370 W |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 45 °C |
Opbevaringstemperatur (T-T) | -40 - 70 °C |
Relativ luftfugtighed ved drift (H-H) | 10 - 85% |
Relativ luftfugtighed ved opbevaring (H-H) | 0 - 95% |
Driftshøjde | 0 - 3962 m |
Ikke-drift højde | 0 - 4572 m |
Vægt & størrelser | |
Bredde | 441,9 mm |
Dybde | 31 mm |
Højde | 44,5 mm |
Vægt | 4,49 kg |
Godkendelser | |
Certificering | ROHS |
Juniper EX2300 Administreret L2/L3 Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) 1U Grå
4.880 kr.
4.880 kr.
Tidligere laveste pris:
4.882 kr.
Fre., 6 nov. - tirs., 10 nov.
Sikker betaling
14 dages åbent køb
Sælges og leveres af