Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Intelligent hybrid switch - ZYXEL - GS1915-8EP - 8 x Gigabit RJ45 - L2 styret - 16 Gbit/s
Intelligent hybrid switch - ZYXEL - GS1915-8EP - 8 x Gigabit RJ45 - L2 styret - 16 Gbit/s
Intelligent hybrid switch - ZYXEL - GS1915-8EP - 8 x Gigabit RJ45 - L2 styret - 16 Gbit/s
Intelligent hybrid switch - ZYXEL - GS1915-8EP - 8 x Gigabit RJ45 - L2 styret - 16 Gbit/s

Intelligent hybrid switch - ZYXEL - GS1915-8EP - 8 x Gigabit RJ45 - L2 styret - 16 Gbit/s

1.189 kr.

1.189 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Man., 23 nov. - tirs., 24 nov.


Sikker betaling


Sælges og leveres af


Produktbeskrivelse

Intelligent hybrid switch Zyxel GS1915-8EP, en selvstændig model designet til små professionelle netværk. Den tilbyder 8 Gigabit Ethernet-porte (10/100/1000) RJ-45, en RJ-45 konsolport og fuld duplex drift. Type switch: administreret, switching-bånd: L2. MAC-adresse tabel med 8.000 poster og switching kapacitet på 16 Gbit/s. Selvstændig kabinet (rack/desktop konfiguration ikke specificeret). Ideel til netværksudvidelse og centraliseret styring af kablede forbindelser. Producent: Zyxel Networks A/S (kontakt: [email protected]).

Farve

Sort

Vægt

620

Varenr.

41af16e8-2b66-5c3e-8b13-8ad7b1bfeceb

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

System hændelseslog

Ja

MIB support

RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

8

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Gigabit Ethernet (kobber) porte, antal

8

Strømstik

AC-in jack

Netværk

Netværksstandarder

IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

10G understøttelse

Ingen

Kobber ethernet kabelteknologi

10BASE-T, 100BASE-TX, 1000BASE-T

Fuld duplex

Ja

Flowkontrol support

Ja

Broadcast stormkontrol

Ja

Begrænsning af hastighed

Ja

Auto MDI/MDI-X

Ja

VLAN understøttelse

Ja

Antal VLAN'er

8

Dataoverførsel

Switch kapacitet

16 Gbit/sek.

Hastighed for videresendelse

11,9 Mpps

MAC adresselabel

8000 entries

Jumbo Frames support

Ja

Jumbo rammer

9000

Pakke bufferlager

0,525 MB

Sikkerhed

IGMP snooping

Ja

Filtrering af MAC-adresser

Ja

SSH/SSL support

Ja

Multicast funktioner

Multicast-understøttelse

Ja

Protokoller

Administrationsprotokoller

SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Produktfarve

Sort

LED-indikatorer

Ja

Elektromagnetisk kompatibilitet

LVD EN60950-1, BSMI CNS14336-1

Præstation

Gennemsnitstid mellem fejl (MTBF)

1641000 t

Strømstyring

Strømkilde

Vekselstrøm

Vekselstrømsindgangsspænding

200 - 240 V

Vekselstrømsindgangsfrekvens

50 - 60 Hz

Strømforbrug (maks.)

72 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Power over Ethernet (PoE) porte, antal

8

Total Power over Ethernet (PoE)

60 W

Driftsbetingelser

Driftstemperatur (T-T)

0 - 40 °C

Opbevaringstemperatur (T-T)

-40 - 70 °C

Relativ luftfugtighed ved drift (H-H)

10 - 95%

Relativ luftfugtighed ved opbevaring (H-H)

10 - 95%

Varmeafgivelse

245,52 BUT/t

Vægt & størrelser

Bredde

250 mm

Dybde

104 mm

Højde

27 mm

Vægt

620 g

Emballage indhold

Kabler inkluderet

Vekselstrøm

Hurtig start guide

Ja

Brugervejledning

Ja

Brugervejledning

Ja

Emballeringsdata

Pakkebredde

302 mm

Pakkedybde

227 mm

Pakkehøjde

64 mm

Pakkevægt

1,4 kg

Godkendelser

Certificering

CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Logistik data

Harmoniseret systemkode (HS)

85176990

Intelligent hybrid switch - ZYXEL - GS1915-8EP - 8 x Gigabit RJ45 - L2 styret - 16 Gbit/s

1.189 kr.

1.189 kr.

Få tilbage

Køb nu, returner i januar. Returret til 7. januar


Samme produkt, forskellige sælgere


Man., 23 nov. - tirs., 24 nov.


Sikker betaling


Sælges og leveres af