Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Grandstream Networks HT814 v2

Grandstream Networks HT814 v2

923 kr.

923 kr.

Få tilbage
Samme produkt, lavere pris

Ons., 11 nov. - fre., 13 nov.


Sikker betaling

14 dages åbent køb


Sælges og leveres af


Produktbeskrivelse

Grandstream Networks HT814 v2. Voice codecs: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Fax kompabilitet: T.38, Produktfarve: Sort. Understøttede protokoller: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Sikkerhedsalgoritmer: SIPS, SRTP, TLS. Strømkilde type: Vekselstrøm, Vekselstrømsindgangsspænding: 100-240 V, Vekselstrømsindgangsfrekvens: 50/60 Hz. Bredde: 130 mm, Dybde: 90 mm, Højde: 28,5 mm

Farve

Sort

Vægt

290

Varenr.

e946f402-d69a-50e5-b502-7f2f2fa320d7

Funktioner

Voice codecs

CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Fax kompabilitet

T.38

Knap til nulstilling

Ja

LED-indikatorer

Ja

Strøm-LED

Ja

Produktfarve

Sort

Certificering

FCC/CE/RCM, K.21

Opkaldsadministration

Nummervisning

Ja

Konferenceopkald

Ja

Banke på

Ja

Protokoller

Understøttede protokoller

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Sikkerhed

Sikkerhedsalgoritmer

SIPS, SRTP, TLS

Porte & Grænseflader

Ethernet LAN-porte (RJ-45)

2

Modem-porte (RJ-11)

4

Strømstyring

Strømkilde type

Vekselstrøm

Vekselstrømsindgangsspænding

100-240 V

Vekselstrømsindgangsfrekvens

50/60 Hz

Udgangsspænding

12 V

Udgangsstrøm

1 A

Driftsbetingelser

Driftstemperatur (T-T)

0 - 50 °C

Opbevaringstemperatur (T-T)

-10 - 60 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Vægt & størrelser

Bredde

130 mm

Dybde

90 mm

Højde

28,5 mm

Vægt

290 g

Grandstream Networks HT814 v2

923 kr.

923 kr.

Få tilbage
Samme produkt, lavere pris

Ons., 11 nov. - fre., 13 nov.


Sikker betaling

14 dages åbent køb


Sælges og leveres af