Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s
Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s

Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s

459 kr.

459 kr.

På lager

Køb nu, returner i januar. Returret til 7. januar


Ons., 2 dec. - tors., 3 dec.


Sikker betaling


Sælges og leveres af


Flere sælgere at vælge imellem

Fra 459 kr.

Produktbeskrivelse

Grandstream Networks HT801-V2. Produktfarve: Sort. Understøttede protokoller: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN-datahastigheder: 10,100 Mbit/s. Bredde: 100 mm, Dybde: 100 mm, Højde: 29,5 mm

Farve

Sort

Vægt

102

Varenr.

b28c78d5-bef1-5329-a3c7-2952f93c3c4e

Design

Produktfarve

Sort

LED-indikatorer

Ja

Præstation

Kontrolpanel display

Ja

Protokoller

Understøttede protokoller

TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Netværk

Ethernet LAN-datahastigheder

10,100 Mbit/s

Porte & Grænseflader

Antal micro-USB 2.0-porte

1

Ethernet LAN-porte (RJ-45)

1

Antal porte til udenlandsk valuta station (FXS)

1

Administrationsfunktioner

Servicekvalitet support (QoS)

Ja

Vægt & størrelser

Bredde

100 mm

Dybde

100 mm

Højde

29,5 mm

Vægt

102 g

Driftsbetingelser

Driftstemperatur (T-T)

0 - 40 °C

Opbevaringstemperatur (T-T)

-10 - 60 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Relativ luftfugtighed ved opbevaring (H-H)

10 - 90%

Grandstream Networks HT801-V2 gateway/controller 10, 100 Mbit/s

459 kr.

459 kr.

På lager

Køb nu, returner i januar. Returret til 7. januar


Ons., 2 dec. - tors., 3 dec.


Sikker betaling


Sælges og leveres af


Flere sælgere at vælge imellem

Fra 459 kr.