Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Grandstream Ht801-V2 Gateway/Controller 10, 100 Mbit/s
Grandstream Ht801-V2 Gateway/Controller 10, 100 Mbit/s
Grandstream Ht801-V2 Gateway/Controller 10, 100 Mbit/s

Grandstream Ht801-V2 Gateway/Controller 10, 100 Mbit/s

673 kr.

673 kr.

Få tilbage

Ons., 11 nov.


Sikker betaling

14 dages åbent køb


Sælges og leveres af


Produktbeskrivelse

Grandstream Ht801-V2 Gateway/Controller 10, 100 Mbit/s

Farve

Sort

Vægt

102

Varenr.

88ca9c8b-2d07-5982-a41a-dcad8a10a0fa

Design

Produktfarve

Sort

LED-indikatorer

Ja

Præstation

Kontrolpanel display

Ja

Protokoller

Understøttede protokoller

TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Netværk

Ethernet LAN-datahastigheder

10,100 Mbit/s

Porte & Grænseflader

Antal micro-USB 2.0-porte

1

Ethernet LAN-porte (RJ-45)

1

Antal porte til udenlandsk valuta station (FXS)

1

Administrationsfunktioner

Servicekvalitet support (QoS)

Ja

Vægt & størrelser

Bredde

100 mm

Dybde

100 mm

Højde

29,5 mm

Vægt

102 g

Driftsbetingelser

Driftstemperatur (T-T)

0 - 40 °C

Opbevaringstemperatur (T-T)

-10 - 60 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Relativ luftfugtighed ved opbevaring (H-H)

10 - 90%

Grandstream Ht801-V2 Gateway/Controller 10, 100 Mbit/s

673 kr.

673 kr.

Få tilbage

Ons., 11 nov.


Sikker betaling

14 dages åbent køb


Sælges og leveres af