
Cisco SRW208MP 8-Port 10/100 Ethernet Switch: WebV- REFURBISHED
Tilstand
A: Meget god stand1.642 kr.
1.642 kr.
Man., 2 nov. - fre., 6 nov.
Sikker betaling
14 dages åbent køb
Sælges og leveres af
Produktbeskrivelse
Stand
A: Meget god stand
Vægt
1.2
Varenr.
7dc8bfb2-3c43-5d0a-ae7a-5287886e9833
Administrationsfunktioner | |
|---|---|
Switch-type | Administreret |
Switch lag | L2 |
Servicekvalitet support (QoS) | Ja |
MIB support | RFC1213 MIB-2, RFC2863 Interface MIB, RFC2665 Ether-like MIB, RFC1493 Bridge MIB, RFC2674 Extended Bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (groups 1,2,3,9 only), RFC2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 1215 Traps, Private PoE MIB |
Porte & Grænseflader | |
Basis omskiftning RJ-45 Ethernet porte, antal | 8 |
Netværk | |
Port-spejlning | Ja |
Flowkontrol support | Ja |
Dataoverførsel | |
Switch kapacitet | 5,6 Gbit/sek. |
Maksimal dataoverførselshastighed | 5,6 Gbit/sek. |
Jumbo Frames support | Ja |
Multicast funktioner | |
Multicast-understøttelse | Ja |
Protokoller | |
Understøttede netværksprotokoller | 802.3 10BASE-T Ethernet, 802.3u 100BASE-TX Fast Ethernet, 802.3ab 1000BASE-T Gigabit Ethernet, 802.3z Gigabit Ethernet, 802.3x Flow Control, 802.3 ad LACP,802.3af PoE, 802.1d STP, 802.1Q/p VLAN, 802.1w Rapid STP, 802.1s Multiple STP, 802.1x Port Access Authentication |
Design | |
LED-indikatorer | PoE |
Kompatible produkter | PC & Mac |
Power over Ethernet (PoE) | |
Strøm over Ethernet (PoE) | Ja |
Andre funktioner | |
Dimensioner (BxDxH) | 279,4 x 170 x 44,5 mm |
I/O-porte | 8 x RJ45 (10BASE-T & 100BASE-TX), 2 x RJ45 (10BASE-T/100BASE-TX/1000BASE-T & 2 SFP slots), Console, Auto MDI/MDI-X, Auto-negotiate/Manual setting. |
Sikkerhedsfunktioner | Source & Destination MAC-based Source & Destination IP address Protocol, TOS/DSCP, Port, VLAN, Ethertype. |
Godkendelsesmetode | 802.1x - RADIUS Authentication. MD5 Encryption |
Driftsbetingelser | |
Driftstemperatur (T-T) | 0 - 40 °C |
Opbevaringstemperatur (T-T) | -20 - 70 °C |
Relativ luftfugtighed ved drift (H-H) | 10 - 90% |
Relativ luftfugtighed ved opbevaring (H-H) | 10 - 95% |
Vægt & størrelser | |
Vægt | 1,2 kg |
Godkendelser | |
Certificering | FCC Part15 Class A, CE Class A, UL, cUL, CE mark, CB |
Cisco SRW208MP 8-Port 10/100 Ethernet Switch: WebV- REFURBISHED
Tilstand
A: Meget god stand1.642 kr.
1.642 kr.
Man., 2 nov. - fre., 6 nov.
Sikker betaling
14 dages åbent køb
Sælges og leveres af