Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
Cisco SG250-10P-K9-EU Switches- REFURBISHED
Pre-Owned

Cisco SG250-10P-K9-EU Switches- REFURBISHED

Tilstand

A: Meget god stand

2.612 kr.

2.612 kr.

Få tilbage

Man., 2 nov. - fre., 6 nov.


Sikker betaling

14 dages åbent køb


Sælges og leveres af


Produktbeskrivelse

Brugt vare - SG250-10P-K9-EU - Product condition : REFURBISHEDVERYGOODSTATE

Farve

Sort

Stand

A: Meget god stand

Vægt

1.2

Varenr.

1d983907-dbb4-5ac8-9ca3-672f411f2ce8

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

System hændelseslog

Ja

MIB support

lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB CISCOSB-greeneth-MIB, CISCOSB-greeneth-MIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-tbp-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

8

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Kombo SFP porte, antal

2

Antal USB 2.0-porte

1

Netværk

Netværksstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G understøttelse

Ingen

Port-spejlning

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Broadcast stormkontrol

Ja

Begrænsning af hastighed

Ja

Spanning tree protokol

Ja

Head-of-line (HOL) blokering

Ja

Aktiv link opdagelse

Ja

Kabellængde opdagelse

Ja

VLAN understøttelse

Ja

Vituelle LAN funktioner

Tagged VLAN, Port-based VLAN

Antal VLAN'er

256

Dataoverførsel

Switch kapacitet

20 Gbit/sek.

Hastighed for videresendelse

14,88 Mpps

MAC adresselabel

8000 entries

Antal køer

4

Jumbo Frames support

Ja

Jumbo rammer

9000

Pakke bufferlager

12 MB

Sikkerhed

DHCP funktioner

DHCP server, DHCP client

IGMP snooping

Ja

Sikkerhedsalgoritmer

802.1x RADIUS, HTTPS, SSH, SSL/TLS

Filtrering af MAC-adresser

Ja

SSH/SSL support

Ja

Godkendelse

Portbaseret godkendelse

DoS angrebsforebyggelse

Ja

Godkendelsestype

RADIUS

Multicast funktioner

Multicast-understøttelse

Ja

Antal filtrerede multicast-grupper

4000

Protokoller

Administrationsprotokoller

HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP

Udvekslingsprotokoller

STP, RSTP, MSTP, LACP, IGMP 1/2/3

Design

Produktfarve

Sort

Knap til nulstilling

Ja

LED-indikatorer

Aktivitet, Link, PoE, Hastighed, System

Tænd-/slukkontakt

Ja

Præstation

Indbygget processer

Ja

Processorfrekvens

800 MHz

Intern hukommelse

512 MB

Flashhukommelse

256 MB

Kompatible operativsystemer

Microsoft Windows, Linux, Mac OS X

Gennemsnitstid mellem fejl (MTBF)

205647 t

Minimum systemkrav

- Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later - Category 5 Ethernet network cable - TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed

Strømstyring

Vekselstrømsindgangsspænding

110 - 220 V

Vekselstrømsindgangsfrekvens

50 - 60 Hz

Strømforbrug (typisk)

13,25 W

Strømforbrug (maks.)

265,2 W

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ja

Power over Ethernet plus (PoE+) porte, antal

8

Total Power over Ethernet (PoE)

62 W

Driftsbetingelser

Driftstemperatur (T-T)

0 - 50 °C

Opbevaringstemperatur (T-T)

-20 - 70 °C

Relativ luftfugtighed ved drift (H-H)

10 - 90%

Relativ luftfugtighed ved opbevaring (H-H)

10 - 90%

Varmeafgivelse

290,68 BUT/t

Vægt & størrelser

Bredde

280 mm

Dybde

170 mm

Højde

44 mm

Vægt

1,2 kg

Emballage indhold

Kabler inkluderet

Vekselstrøm

Hurtig start guide

Ja

Rack monteringskit

Ja

Godkendelser

Certificering

UL (UL 60950), CSA (CSA 22.2), CE, FCC 15 (CFR 47)

Pre-Owned

Cisco SG250-10P-K9-EU Switches- REFURBISHED

Tilstand

A: Meget god stand

2.612 kr.

2.612 kr.

Få tilbage

Man., 2 nov. - fre., 6 nov.


Sikker betaling

14 dages åbent køb


Sælges og leveres af