
AudioCodes MP-112 gateway/controller 10, 100 Mbit/s
1.662 kr.
1.662 kr.
Fre., 9 okt. - tirs., 13 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af
Produktbeskrivelse
Farve
Sort
Vægt
500
Varenr.
840abf85-c03f-5c3f-80a7-40122664e780
Design | |
|---|---|
Produktfarve | Sort |
LED-indikatorer | Ja |
Funktioner | |
Voice codecs | G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B |
Protokoller | |
Administrationsprotokoller | Web GUI, SSH/Telnet, SNMP v2/v3, |
Understøttede netværksprotokoller | IPV4/IPV6, DiffServ, TOS |
VoIP protokoller | G.168 - 2004 |
Understøttede protokoller | RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) , |
Netværk | |
Ethernet LAN-datahastigheder | 10,100 Mbit/s |
Modulation | DTMF |
Sikkerhed | |
Sikkerhedsalgoritmer | HTTPS, SRTP, TLS |
VLAN understøttelse | Ja |
Porte & Grænseflader | |
Grænseflade | 2 FXS |
Ethernet LAN-porte (RJ-45) | 1 |
Strømstyring | |
Indgangsspænding | 100 - 240 V |
Indgangsfrekvens | 50 - 60 Hz |
Vægt & størrelser | |
Bredde | 172 mm |
Dybde | 220 mm |
Højde | 42 mm |
Vægt | 500 g |
Driftsbetingelser | |
Driftstemperatur (T-T) | 5 - 40 °C |
Opbevaringstemperatur (T-T) | -25 - 85 °C |
Relativ luftfugtighed ved drift (H-H) | 10 - 90% |
AudioCodes MP-112 gateway/controller 10, 100 Mbit/s
1.662 kr.
1.662 kr.
Fre., 9 okt. - tirs., 13 okt.
Sikker betaling
14 dages åbent køb
Sælges og leveres af