Fri fragt over 299 kr.
Fri fragt over 299 kr.
Kundeservice
ALLIED TELESYN AT-GS950-48

ALLIED TELESYN AT-GS950-48

8.552 kr.

8.552 kr.

Få tilbage

Ons., 21 okt. - tirs., 27 okt.


Sikker betaling

14 dages åbent køb


Sælges og leveres af


Produktbeskrivelse

ALLIED TELESYN AT-GS950/48-switchen er en WebSmart-switch med 48 Gigabit Ethernet-porte og 4 delte SFP-porte. Den er administreret og har mange funktioner såsom flowkontrol, DHCP, VLAN og IGMP snooping. Denne switch er ideel til virksomhedsnetsværk, der kræver hurtig og pålidelig forbindelse.

Farve

Grå

Vægt

4.05

Varenr.

3e8c5103-c8e3-54fa-bbfc-62ac01c90ebb

Administrationsfunktioner

Switch-type

Administreret

Switch lag

L2

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

MIB support

RFC 1213, RFC 1643, RFC 1493

Porte & Grænseflader

Basis omskiftning RJ-45 Ethernet porte, antal

48

Basis omskiftning RJ-45 Ethernet porttype

Gigabit Ethernet (10/100/1000)

Kombo SFP porte, antal

4

Port til konsol

RJ-45

Strømstik

DC-in-stik

Netværk

Netværksstandarder

IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G understøttelse

Ingen

Kobber ethernet kabelteknologi

1000BASE-T, 100BASE-TX

Port-spejlning

Ja

Flowkontrol support

Ja

Link aggregering

Ja

Broadcast stormkontrol

Ja

Begrænsning af hastighed

Ja

Auto MDI/MDI-X

Ja

Spanning tree protokol

Ja

Head-of-line (HOL) blokering

Ja

VLAN understøttelse

Ja

Dataoverførsel

Gennnemløb

14,88 Mpps

MAC adresselabel

8000 entries

Jumbo Frames support

Ja

Pakke bufferlager

6 MB

Sikkerhed

DHCP funktioner

DHCP client

IGMP snooping

Ja

Multicast funktioner

Multicast-understøttelse

Ja

Protokoller

Administrationsprotokoller

IGMP, SNMP, FTP

Design

Stativ-montering

Ja

Formfaktor

1U

Produktfarve

Grå

LED-indikatorer

Ja

Præstation

Intern hukommelse

32 MB

Flashhukommelse

4 MB

Gennemsnitstid mellem fejl (MTBF)

263000 t

Strømstyring

Vekselstrømsindgangsspænding

100 - 240 V

Vekselstrømsindgangsfrekvens

50 - 60 Hz

Power over Ethernet (PoE)

Strøm over Ethernet (PoE)

Ingen

Driftsbetingelser

Driftstemperatur (T-T)

0 - 40 °C

Opbevaringstemperatur (T-T)

-25 - 70 °C

Relativ luftfugtighed ved drift (H-H)

5 - 90%

Relativ luftfugtighed ved opbevaring (H-H)

5 - 95%

Vægt & størrelser

Bredde

444 mm

Dybde

322 mm

Højde

43,5 mm

Vægt

4,05 kg

Godkendelser

Certificering

UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL

Logistik data

Harmoniseret systemkode (HS)

85176990

ALLIED TELESYN AT-GS950-48

8.552 kr.

8.552 kr.

Få tilbage

Ons., 21 okt. - tirs., 27 okt.


Sikker betaling

14 dages åbent køb


Sælges og leveres af